Deckel FP2 Tête de fraisage : Démontage / vérification / réglages / graissage

Vergobretos
Compagnon
31 Octobre 2008
1 952
Aindien
  • Auteur de la discussion
  • #1
Hello,
pour ceux qui souhaiteraient graisser leur broche de la tête de fraisage, voici comment j'ai procédé:
1) démontage du tirant, chasser la goupille, dévissage:
IMG_4957_Lowres.jpg


IMG_4958.JPG


2) Démontage du système de la broche sensitive:

Dévisser avec une clé à ergots la cage supérieure
IMG_4963_Lowres.jpg


Une fois retirée, sous la cage il y a l'écrou (pas à gauche) de serrage des roulements du pignon conique avec ses 4 vis de fixation (attention à ne pas perdre les pions alu d'appui en bout des vis pour protéger les filets)
On dévisse le tout.
IMG_4964_Lowres.jpg


Sur le coté molette, on dévisse la vis et tout en tirant et retenant la molette, on laisse le ressort se débander doucement...
La broche descend par gravité....
On peut dégager le système qui est maintenu par une goupille dans la fonte de la tête.
IMG_4959_Lowres.jpg



On tire l'axe pignon _crémaillère tout en maintenant la broche à la main...
IMG_4961_Lowres.jpg



Attention, il y a une rondelle au sommet !
On voit deux rondelles en feutre imprégnées d'huile (protection intrusion de saletés et appui de fin de course de la broche.

IMG_4962_Lowres.jpg


3) Démontage du pignon conique après avoir repérer les dents entre les deux pignons du couple.

Dévisser les 3 vis et ressort de la bagues de rattrapage des jeux en bronze.
IMG_4966_Lowres.jpg


On pousse le tout vers l'avant et l'ensemble sort tout droit !

Sur le cliché j'avais déjà sorti la butée et le roulement à aiguilles... mais en ramenant le tout vers l'avant, cela sort.
La bague bronze aussi.
Au sommet de l'ensemble pignon butée, il y a les rondelles de réglages du couple conique... (on y reviendra...)
IMG_4965_Lowres.jpg


A table !!!!

IMG_4969_Lowres.jpg


IMG_4967_Lowres.jpg


Y'a plus qu'à finir de démonter et nettoyer...

La broche:
J'ai fabriqué un outil pour démonter l'entretoise entre les butées à billes, c'est tellement raide à desserrer... je ne voulais pas marquer celle-ci, du coup je me résigne à faire un graissage par l'intérieur...tant pis !
IMG_4980_Lowres.jpg


Nettoyage de la fonte:
La cage supérieure sort facilement.
IMG_4975_Lowres.jpg


Les jeux:
mise a zéro...
IMG_4973_Lowres.jpg


et en tirant raisonablemement avec une petit levier:
IMG_4974_Lowres.jpg


0.03, je crois que cela est OK... et me confirme que la machine n'a pas trop d'heures, je le savais déjà...

Tout est propre et un essai a "blanc" au papier avec une rondelle de 0.2 home made en plus des 0.3 et 0.5 d'origine montre qu'il faut encore rajouter des cales.
IMG_4983_Lowres.jpg

IMG_4982_Lowres.jpg


Pour faire du travail propre il faut donc passer par la case achat... En attente de livraison de jeux de rondelles de 70 / 55...pour un réglage ad-hoc.
 
Dernière édition:
Vergobretos
Compagnon
31 Octobre 2008
1 952
Aindien
  • Auteur de la discussion
  • #4
La suite !
Montée avec un empilage de 1.2 essai au papier :
c'est trop serré et je décide de soulager de 0.1 mm,
Mise en place d'un comparateur et mise a zéro après avoir fait une rallonge assez longue pour aller toucher le pignon au niveau de la clavette qui sert de point de mesure (repère répétitif).
1569161109243.png

j'ôte une rondelle de 0.3 et place une 0.2mm

Après remontage la cote comparée est de -0.1 (Sic)
vl'à mon 0.1 !
1569161672763.png


J'ai fait différents test au papier, cela semble bon... le dernier à droite est monté avec l'écrou à gauche serré et l'écrou cloche monté.

1569161409720.png


ça tourne bien...
1569161502083.png


La broche est nettoyée et graissée pour le remontage (ne pas oublier de huiler les rondelles en feutre).

1569161916135.png


Après coup je crois que j'ai trop mis de graisse... c'est pourtant indiqué dans la doc !


Après remontage et mise en route, la T° à 400T/mn se maintient a 35° sur 45 mn mais à 2000 T/mn sur 1 heure elle passe vers les 55° cela ne me semble pas rédhibitoire... je verrai à l'usage car je pense que échauffement est dû a ce que j'ai mis trop de graisse... au prix ou elle est !
Les écrous ont été serré libre sans jeu.
Je verrai à l'usage si l’échauffement est problématique (j'ai souvent la main sur la tête de la machine lors du fraisage) quoique je n'ai jamais fraisé à 2000t/mn pendant une heure...
1569167544441.png


Voici donc la tête de la FP2 graissée remontée... y'a plus qu'à faire des copeaux !
A moins que quelqu'un me dise que la T° après une heure est trop importante...et que je devrais démonter de nouveau pour régler...

Slts
 
Jim974
Compagnon
16 Janvier 2015
974
68
:wink: :mrgreen:
Bonjour Vergobretos,

Merci pour ce partage et ces explications.
Pour les couples coniques, j'utilise volontier de la pate de marquage pour les empreintes de contacts des engrenages (sur des ponts de transmission de véhicules, et aussi sur le couple conique de la Hispano-Suiza HSS 143)
Est-ce que tu fais ca aussi?

Pour la température de la broche en fonction des régimes de rotation et temps d'usage indiqués, cela me semble pas mal!
Oui trop de graisse peut entrainer une augmentation de la temperature de fonctionnement, mais je ne pense pas que la NBU15 que tu utilises entraine ce genre de probleme ici (graisse prévue pour des régimes de rotation de broche beaucoup plus élevés que celles de nos machines finalement): C'est valable aussi avec de l'huile. Tout est question de la viscosité du fluide en fonction de la vitesse, le lubrifiant de la NBU15 doit avoir une visosité faible, c'est une graisse "légere". Ca doit pas freiner trop...
Le température de fonctionnement pourrait peut-etre baisser un peu a terme quand la graisse aura "pris sa place". a voir.
Surveiller régulierement la températures des éléments est une habitude logique des bons mécaniciens.
Effectivement, je pense qu'on fait des pauses dans le fonctionnement (réglages, changement d'outils etc)
Tu as mis toutes les chances de ton coté et tu as fait ca bien donc pas de souci en vue je pense.
a++ Jim
 
MIC_83
Compagnon
15 Janvier 2008
3 041
FR-83
Bonjour à tous et toutes,

Wergobretos, bravo !
Le montage de l'ensemble est similaire à la FP1 en plus gros sauf sur la partie haute coté pignon spiro de broche.
Pour la température de 55° atteinte après une heure de fonctionnement à 2000tr/mn, rien de choquant.
Cependant, tu as effectivement mis trop de graisse NBU15 qui peut en être la cause (c'est spécifié sur la doc technique de cette graisse).
A voir en conditions d'usinage !

Apparemment, tu n'as pas touché au pignon d'entrainement pour vérifier l'état du roulement arrière.
Sur ma FP1, j'avais remplacé ce roulement à billes qui avait chauffé et questionnait sur le comment il se lubrifiait sans appoints extérieur.
Gaston48 y avait répondu: Par centrifugation de l'huile injecté dans la rainure de la broche qui arrose les pignons spiro conique et accède par "ruissellement" à ce roulement.
Le remplacement de ce dernier implique le "recalage" du pignon d'attaque pour obtenir la distance nécessaire aux réglages du jeu correct de l’entre dents des spiro-conique en respectant le jeu axial préconisé pour cette partie (obtenu par trois vis agissant sur la contre plaque de maintient de ce roulement)

Note : lorsque la machine a déjà "bien vécue" cette approche reste délicate car l'usure des pignons dans sa configuration avant dépose ne permet pas un réglage aussi "pointu" et on doit se contenter bien souvent d'un réglage approchant satisfaisant aussi l'oreille du mécanicien.


Merci pour ce partage qui rends cette partie de la machine plus abordable pour ceux qui seraient tenté par l'opération.

Amicalement
Michel
 
Haut