Restauration Mikron F75

jeanmichel1946
jeanmichel1946
Compagnon
Bonsoir,

Voici deux photos montrant des pinces entonnoirs et des pinces échelles ainsi que leurs deux pièces d'adaptation qui se vissent directement sur le nez de broche (ces pinces ne sont pas des W20 mais des L20 prévues pour les tours EMCO).

Pinces entonnoirs et echelles_L20_0.jpg
Pinces entonnoirs et echelles_L20_1.jpg


Pour le moment ce n'est pas trop grave car ces pinces sont utilisées sur un tour, je ne voit pas trop quoi en faire sur une fraiseuse.
Il faudrait nous montrer la face AV de ces pinces.

Jean-Michel.
 
Dernière édition:
Tarasel
Tarasel
Nouveau
Salut Wapiti,
Entretemps j'ai réussi le démontage sans dégats. Il n'y a pas de crasse, ça aide. Et simultanement Kaspar du forum allemand aussi, qui a une version un peu plus ancien que nous.
C'est documenté ici: https://forum.zerspanungsbude.net/viewtopic.php?f=4&t=44357&sid=d3c31ec852cdac1322dae0f4cf21431d
Si tu ne maitrises pas l'allemand, il y a beaucoup d'images...
J'ai le projet de poster la procedure dans ce forum aussi, mais c'est un peu plus compliqué pour mois d'écrire en français. C'est pour bientot, j'éspère.
Aujourdh'ui on ma proposer la table rotatif (c'est ça, le terme?) original F75 en top état.
 
Tarasel
Tarasel
Nouveau
Salut Jean-Michel,
Ton modèle du T90 est très rare!
Tu as du boulot là dessus. Tu compte de le restaurer?
C'estait un tour pour les série, avec le baque à liquide de refroidissement eventuellement utilisé pour de l'inox ou des acier dificcilement usinable. Potentiellement très usé. As tu le chariot croisé avec?
Si tu veux un jour te séparer de la lunette, dis le, c'est le seule element qui mangue à mon tour.

Ta collection de machines est impressionnante! J'aime beaucoup les petites fraiseues Hauser M1. Tu les connais?
Ton projecteur, est-il de chez Marcel Aubert ou Isoma? Il parait que Hauser en a fait aussi.
 
jeanmichel1946
jeanmichel1946
Compagnon
Bonsoir à tous,

Pour Wapiti la pièce qui te manque c'est celle qui est en bas à gauche sur la première photo et en haut à droite sur la deuxième photo.
Il faut que cette pièce aie un filetage en M36 pas de 4 mm, à vérifier sur le tour T90 de Tarasel qui pourra nous dire aussi s'il possède cette pièce et les pinces qui vont avec. Cette pièce ne peut pas se monter sur la tête verticale de la F75. Pour ton tirant s'il est trop long il est possible qu'il provienne d'un tour, ce qui expliquerait la présence des pinces entonnoirs. Pose la question à ton vendeur (s'il a une poupée fixe de tour T90, tu pourrais te faire l'adaptation fraiseuse horizontale.

Pour Tarasel : j'aurais bien aimé avoir une petite Hauser M1 mais j'ai une petite machine à pointer Dixi que m'a vendu le camarade vero, il faudra que je rédige un post sur sa restauration. Pour le Mikron T90, je ne sais pas encore si je vais prendre le temps de le restaurer car il y a beaucoup d'autres machines en attente, pour celui-ci j'ai aussi la contre pointe et un autre banc estampillé LUTHY.

Bonne soirée.
Jean-Michel.
 
Tarasel
Tarasel
Nouveau
autre banc estampillé LUTHY
C'est très probablement juste le marchand. Luthy SA à La Chaux-de-fonds existe toujours et revends des machines outils. Il y a une fraiseuse de chez Luthy sur http://www.lathes.co.uk mais pas de tour.
J'ai un tour 102 dont la seule plaquette est de chez Luthy. Leprisme du banc est compatible ni Schaublin, ni Habegger, ni Mikron.
Tu trouves des images là: https://forum.zerspanungsbude.net/viewtopic.php?f=47&t=22071&sid=05f9039c98d1bbd8572200ebe8e7979d
 
Dernière édition par un modérateur:
W
wapiti
Compagnon
Bonjour messieurs,

Voici une photo des étrangetés fournies avec la machine (le monsieur ne savait pas trop ce qu'il vendait, j'ai tout embarqué "oh oui monsieur, cette pièce est nécessaire au bon fonctionnement de la machine... bien sûr...c'est un 'truc'"
20200308_183436.jpg

les pinces s'enquillent dans les 2 tirants; les filetages taraudages se marient bien (celui de gauche est trop court) , les anneaux ont l'air d'aller sur le grand tirant.
Les petites fonderies à gauche ne sont pas compatibles avec les rainures...
Et je n'ai pas la fameuse pince entonnoir.

@Tarasel: belle machine, tu as nettoyé les pièces de fonderie à l’électrolyse? ou c'est juste un nettoyage à l'huile de coude?
 
Tarasel
Tarasel
Nouveau
Mes machines Mikron ont tous un espece de traitement de surface. C'est pas toujours pareils, la teint varie selon les pieces. A certain endroits ça part un peu.
Je nettoie avec un produit dédier à netoiyer les pupitres dans les ecoles. Ca marche tres bien et n'attaque pas les laques et pieces en plastique. Le petrole warche bien aussi.
J'ai aussi un ultrason chinois sans les produits dédié. J'utililseavec de l'emulsion de froidissement. Pas tres efficace. Mais je ne peux pas juger si c'est le modèle chinois, ultrason en generale ou le manque de produit dédié (j'ai essayé les tabs de machines à vaisselle, c'est assez agressif).
Mais le faite de tremper les pieces dans du chaud aide déjà pas mal.

Certaines de mes photos sont trompeur, je désature le jaune. Je n'ai pas encore trouvé le reglage pour appliquer cela à la vie reele!

Edit: J'ai trouvé le nom du produit: Kiehl Tablefit Kunststoff-/Schreibtischreiniger 5l 35€ sur amazone. Je peux le recommender.
Sinon, il y a aussi les produits pour décrasser les four. Marche bien, mais ils sont vite vide ces bombonnes
 
jeanmichel1946
jeanmichel1946
Compagnon
Bonjour,

Le petit tirant est fait pour tenir des pinces dans le diviseur à la place de ton petit mandrin.
Le grand tirant devrait fonctionner dans la tête verticale, voir s'il est vraiment trop long. Est-il creux?
S'il est plein c'est assurément un tirant de fraiseuse et non de tour.

Regardes si tes petites pièces de fonderie ne correspondent pas à la rainure sur le côté droit pour servir de limiteur au mouvement vertical car il te manque les butées à l'endroit que j'ai encerclé. Tarasel pourrait nous montrer comment c'est fait sur sa machine.

Mikron F75 manque butées verticales.png


Type de butée sur une fraiseuse HAUSER.
henri-hauser-bienne-swiss-small-milling-machine.jpg


Cordialement.
Jean-Michel.
 
Dernière édition:
jeanmichel1946
jeanmichel1946
Compagnon
Re,

Voici une capture de video très intéressante prise sur le site :

F75 Butées verticales.JPG

Ce sont des butées simples sans réglage fin.

Jean-Michel.
 
Tarasel
Tarasel
Nouveau
Ma fraiseuse n'a pas ces rainures. Malheuresement.

Aussi le bras avec la pouilie d'entrainement est different des modèles plus courents (et la poulie est orienté vers l'arriere):
ZB-4565.jpg
 
W
wapiti
Compagnon
Bonjour,
Je fais un essai moteur avant de le mettre dans le bâti, et les fusibles sautent.
20200604_110555.jpg

J'ai remplacé le cable qui relie la prise 380 à l'interrupteur, il était dans un sâle état (cercles noir: gaines désagrégées):
20200604_110603.jpg

Du coup je me demande s'il ne faudrait pas que je change les cables entre les interrupteurs, inverseurs et machine?
qu'en pensez vous?

autre chose: c'est mon deuxieme essai. Au premier essai j'ai fais une connerie :
coté prise :pas de neutre (juste terre + 3 phase)
coté inter : neutre sur la terre
donc j'avais pas de terre, le moteur a tourné lentement en grognant mais il a tourné

PS: j'ai vaporisé du nettoyant pour contact sur les interrupteurs (bien que ce ne soit pas trop sâle)

Bref: vu la tronche du cable pourri d'origine que j'ai remplacé, faudrait il que je remplace les autres qui , visuellement, ont l'air en bon état (à priori ce n'est pas eux qui court circuitent)?
 
D
Doctor_itchy
Compagnon
vu l'état des cables , change les tous :wink: il sont surement craquelé/sec et finirons pas causer des soucis !

cable neuf bien entendu :wink: (chez un grossiste en electricité ça ne coute pas trop cher , en tout cas 2 fois moins que dans les brico ^^ )
 
G
guy34
Compagnon
Je fais un essai moteur avant de le mettre dans le bâti, et les fusibles sautent.
comme je suis méfiant , je fais pas de cette façon ; je commence par des mesures et relie avec des fils sûrs et sur un établi isolant ; et après on rééquipe .....
A++
 
jeanmichel1946
jeanmichel1946
Compagnon
Bonjour à tous,

Chaque fois que je remets une machine en route je commence par le moteur seul.
La plupart du temps ouverture pour nettoyage et contrôle des roulements (ou paliers lisses car j'en ai parfois sur les petits moteurs), ensuite vérification de l'état des fils de sortie des bobinages qui vont au bornier à six plots.
A ce moment j'enlève les barrettes et je contrôle les résistances et les isolements des 3 bobinages par rapport à la carcasse.
Ensuite si tout est conforme je recâble tout avec des fils neufs ou en très bon état (la plupart de mes câbles et de mes boîtiers contacteurs et des prises, proviennent d'achat en brocante à des prix dérisoires). C'est par moment un peu fastidieux car je dois gérer au moins trois générations de contacteurs, boutons et voyants de Télémécanique et deux ou trois autres fabricants.

Cordialement.
Jean-Michel.
 
W
wapiti
Compagnon
Bonsoir messieurs
Je compte comme liste de course:
80cm de 7G souple (1jaune/3marrons/3noirs)
70cm de 4G souple (1jaune/3noirs)
2m 4G souple + 1prise triphasé 20A
je pense que chez rexel ils vont faire la gueule... (y'a que ça dans le coin)

Sinon je fais le sauvage avec mes chutes de 3G et du scotch mais vous me mettrez un bonnet d'âne...

je l'ai juste nettoyé à l'extérieur, les poulies vont dégager (liquide direction+acetone dans le bocal d'olives) et dérrouillage à l'electrolyse, la petite me résiste encore...
20200604_212217.jpg


gros plan des hélices: c'est sâle là dedans:
20200604_212733.jpg

la machine est vielle, a traîné très longtemps dans la poussière, mais à peu servi à en voir les traces d'usure des glissières

bibi le cascadeur :smt021
 
G
guy34
Compagnon
salut ,
cette boite à bornes sans barrettes , on dirait du Dahlander .... tu as fait voir la plaque ?
A+++
 
W
wapiti
Compagnon
Bonsoir,
celle ci? (1400rpm / 700rpm)
20200605_201307.jpg

ou celle là ?
20200605_201232.jpg


Ils en parlent ici:
en bas du 1er post, je clique innocemment (bien sûr) sur la 4eme photo... et dans ma tête ça fait :"meeeer*e" , du coup je descend à l'atelier ausculter l'objet en question que je n'avais pas suffisament observé, trop sûr de moi :
20200605_202659.jpg


:smt021:smt021:smt021:smt021:smt021:smt021:smt021:smt021

à+
bibi le zozo

PS: j'fais quoi du coup avec mon tri 400 et mon mono 230? j'appelle edf?
 
D
Doctor_itchy
Compagnon
vu l'étiquette C'etait un bi vitesse , mais il a donc ete rebobiné en 220V/380V monovitesse :) ( si bien entendu le capot est bien le bon et que aucune andouille a ete coller cette étiquette pour le "fun"

donc ce moteur ne tourneras que soit a 750tour soit a 1500tour (tout dépend du rebobinage ! )

tester le moteur avec une tension 220V tri , brancher en triangle , et mesuré la vitesse de rotation , puis brancher en etoile et remesuré la vitesse de rotation , si tu trouve les valeur 700 et 1400tour il est d'origine , si la vitesse ne varie que de 200tour , il est rebobiné

bien entendu si un court jus ça ne marcheras pas , tester au testeur entre la masse/carcasse et chaque bobine ( retiré le couplage etoil/triangle) tu doit avoir une résistance infinie , si par contre tu mesure moins d'un méga ohm voir quelque ohm , le bobinage est cuit

tu refait la meme chose entre les 6 cosse , tu doit retrouver 3 valeur en ohm identique si tu a plus que 3 valeurs (donc une valeur en ohm entre deux bobinage qui devrais etre isolé ) idem le moteur est cuit

parfois c'est un copeau brulant qui se dépose sur les fil et fait fondre le vernis et PAF ! le soucis des vieux moteur "ouvert" !

refaire bobiner , faut un pro pour ça , compte 150 a 250€ selon l'humeur du gars :) (parfois bien plus ! )
 
D
Doctor_itchy
Compagnon
il est donc aussi évident si le moteur est rebobiné en 220/380 que tu ne peu pas le mettre sur commutateur vitesse :) , sur variateur de vitesse , tu le met sur ce que le fabricant du variateur recommande dans son manuel !
 
W
wapiti
Compagnon
Ah non, j'suis zozo sur ce coup mais pas andouille ... en général :wink:

J'ai une borne qui a une résistance infinie : la X (enfin, celle que j'avais repéré X mais qui a une plaquette W... c'est pour ça que j'ai corrigé en fonction de mon relevé lors du démontage) , les autres jouent au yoyo quand je tourne l'arbre moteur... c'est mort?

PS: lors de mon tout premier essai avec un mauvais cablage, le moteur avait tourné en grognant
 
D
Doctor_itchy
Compagnon
tu ne doit pas tourné le moteur au test (sinon oui si tu tourne tu change l'impédance par réluctance mais tu risque aussi d’abîmer le testeur :wink: ) , si une des bobine est coupée , il est logique que le moteur a "grogné" , reste a voir si c'est un fil entre le bornier et le début du bobinage ( peu se réparé en ressoudant le fil ) par contre si c'est coupé en interne la c'est mort a moins de voir sur les extremité la coupure (on ne sais jamais , un coup de tournevis mal placer pour X ou Y raison et hop coupure ! ) et la tu pourrais encore séparé les fil et refaire la connection avec un bout de fil puis torsadé/souder puis isolé et caler ça en dehors du rotor , ça serais un peu bricolage mais ça fonctionneras ! par contre si tu a plusieurs fil coupé par ce "tournevis" ça sera plus dur car il faut rebrancher exactement ou c'etait ... donc la go to rebobinage !
 
W
wapiti
Compagnon
je vire la ptite poulie; j'ouvre le moteur ; lui zieute les entrailles cuivrées et on verra...

à+ et merci pour le soutien :wink:
 
Dernière édition:
W
wapiti
Compagnon
Après nettoyage délicat j'ai à peu près 10Mohm partout sauf celle à l'infini...
Je peux enlever le scotch marron?
20200609_182911.jpg

en tout cas le métier de bobineur m'impressionne...
 
D
Doctor_itchy
Compagnon
10mega ohm ??? ça c'est pas possible tu doit avoir moins que ça au bobine :) , tu doit retiré le barettage moteur aussi !

si bien en 220/380 tu doit avoir 3 bobinage en tout et 3 valeur identique mais pas dans les mégaohm :wink: tu est sur de ta mesure/calibre du testeur ?

la rouille et la limaille sur le rotor n'est pas normale ! surtout la limaille !

pour les bobine , il faut inspecter soigneusement ce qui est visible , coupure cassure , brulé fondu , ect et voir si c'est réparable :)
 
W
wapiti
Compagnon
Bonsoir Docteur
20200609_220135.jpg

Faut dire que ça yoyotte (je crois avoir été suffisamment patient tout à l'heure, ça se stabilisait vers les 10 avec le testeur lidl), ce testeur évolue entre 20 et 40 , le testeur lidl m'as dit infini...
Le 'barettage' est dans le 'truc' à gauche de la photo (on voit bien les 2 x 3 fils + T qui sortent du cable) ?
Je viens de percuter un truc: les petites plaques de repérage du bornier moteur...il y en avait une qui touchait la borne d'à coté tout à l'heure... et si c'était ça qui m'avais fait péter le plombs la dernière fois? j'vais ptet refaire un essai...
Je vire le scotch pour voir ce qu'il y a en dessous (copeaux, limaille, rat mort...)? tu as vu la tronche de la machine quand je l'ai achetée (1er post)?
 
Dernière édition:
desmo-phil
desmo-phil
Compagnon
Bonsoir.
Elle est magnifique cette petite machine !
Je ne connaissais pas.
 
D
Doctor_itchy
Compagnon
la mesure doit etre dans les "ohm" limite kilo ohm !

par contre le commutateur est encore présent ! , si le moteur est un 220/380V (si il a bien ete rebobiner ! ) le switch alors commute entre ses deux tension ! , tu a branché le moteur sur un variateur de vitesse triphasé ? ou en direct ? dans les deux cas le couplage doit correspondre a la tension , si tu est en 380v il faut qu'il soit couplé en 380V sinon le moteur va brulé ! , inversement il ne bruleras pas mais il vaut mieux le couplé en 220V si tu a du 220V tri :)

si le moteur est effectivement rebobiné en 220/380 et plus en bi vitesse , je te conseil de viré le commutateur , de placer un barettage fixe selon ta tension secteur/variateur tri ! (et si variateur il ne faut PAS de commutateur fusible ,switch entre le variateur et le moteur , jamais ! tu risque de grillé l'un ou l'autre voir les deux :) )

apres je trouve ça louche voir "fou" de laisser le commutateur de vitesse si le moteur n'est plus un bi vitesse , dans un cas le moteur perdra en puissance , dans l'autre il brule :(

le scotch , a viré avec précaution , mais avant tout vérifier les connexion des fil venant des bobine sur le bornier , vérifier ou est chaque bobine , mais la haute impédance que tu mesure n'est pas bon signe !
 
W
wapiti
Compagnon
@laserman : Je suis en 400V triphasé, j'ai fait l'essai en le branchant en direct (1er essai avec erreur de cablage ça ronronnait en tournant tout doucement, 2 eme tout a sauté mais peut etre que j'avais mis un court circuit dans le bornier à cause des plaquettes d'identification).
Je ne sais pas si on le voit bien sur la photo mais les 6 mesures (10 à 40 Mohm) sont prises entre la masse et chaque bornes. Si elles sont fantaisistes, vu l'age de la machine et la tronche oxydée de l'interieur du stator, ça ne vaut peut être pas la peine de se prendre la tête.
Je me fais une réflexion: le scotch marron n'est peut être pas d'origine usine suisse, le moteur serait sûrement rebobiné par un artisan? l'artisan bobineur bordelais (la machine a fait paris-bordeaux-bibi) l'aurait rebobiné pour son commanditaire (un atelier) en fonction du besoin d'un atelier de prod : 380V tri...non?

@desmophil : elle date d'une époque où les dessinateurs savaient dessiner, les moulistes avaient des talents de sculpteurs, l'art déco était à la mode, on faisait plein de protos... de nos jours, grâce aux ordis, on fait des droites et des cercles et on va plus vite, 2 protos à tout casser, et un designer cache la misère avec un bout de plastique à la mode, c'est ça aussi le progrès mon bon monsieur...le moteur de ta supersport en jette!
 
G
guy34
Compagnon
bonjour ,
puisque ce moulin aurait été rebobiné ...... il te faut faire tourner ( en ayant enlevé toute la filaille )par un branchement étoile ; et avec la terre SVP
A++
 

Sujets similaires

H
Réponses
21
Affichages
840
didbaba
didbaba
Flavccw
Réponses
12
Affichages
1 268
jeanmichel1946
jeanmichel1946
G
Réponses
16
Affichages
1 670
Daniel13
Daniel13
yippiekae
Réponses
4
Affichages
474
yippiekae
yippiekae
S
Réponses
19
Affichages
982
cudrouc
cudrouc
M
Réponses
15
Affichages
1 019
montuard
M
A
Réponses
42
Affichages
3 320
Aldebaran
A
Sagane
Réponses
7
Affichages
1 746
Sagane
Sagane
Vapomill
Réponses
0
Affichages
1 484
Vapomill
Vapomill
Eric29
Réponses
27
Affichages
3 110
Eric29
Eric29
Yoda78
Réponses
2
Affichages
386
Yoda78
Yoda78
J
Restauration Ma GAMBIN 10N
Réponses
37
Affichages
1 294
xhimik
X
D
Réponses
27
Affichages
2 054
Delprato
D
Haut