Dépannage Du courant "parasite" dans ma perceuse Precis

  • Auteur de la discussion jlchaps
  • Date de début
G
guy34
Compagnon
4 Mar 2010
4 552
nord montpellier
Hello ,
heureusement que tu racontes le reste .... le jouet testeur , tu peux l'oublier ;
si on comprend bien , tu as une prise à 5 broches et la terre n'aboutit pas à la machine ? il n'y a pas de var ? et qd tu sens le défaut dans le bras , le 30 mA ne dit rien ?
A++
 
osiver
osiver
Compagnon
7 Sept 2013
12 015
cette terre s'est révélé être un très bon neutre. Entre la Terre et une phase une ampoule s'allumait !
À l'époque, il ne devait pas y avoir de différentiel en tout cas pas de 30mA.
Une bonne terre, c'est quelques Ohms. Ce qu'on ne précise souvent pas, c'est qu'après la prise de terre (piquet, câble, grillage) la terre (planète) est réputée avoir une résistance nulle et comme le neutre du transfo EDF est mis à la terre, effectivement, entre bonne terre et phase on peut consommer... jusque 500mA du disjoncteur de tête. :idea:
 
osiver
osiver
Compagnon
7 Sept 2013
12 015
j'ai vu hier en ouvrant la plaque du moteur qu'il y a deux circuits donc deux bobinage dont 1 qui n'est pas utilisé. Je pense que ce moteur peut fonctionner à 2 vitesses donc éventuellement, si un bobinage a une fuite peut-être que je pourrais utiliser l'autre bobinage. A voir ...
Oui à voir la plaque du moteur pour commencer. :wink:
 
jlchaps
jlchaps
Ouvrier
1 Juil 2012
398
  • Auteur de la discussion
  • #34
Oui avant il n'y avait pas de protection 30 mA.
Oui il y a un câble 5 files et une prise 5 broches mais la terre ne va sur rien côté perceuse et oui le différentiel ne disjoncte pas.
Le bouton TEST du différentiel disjoncte bien.
Et une ampoule entre une phase et la terre fait déclencher la protection.

Plaque moteur :
Moteur perceuse précis 2.jpg
 
albatros_del_sur
albatros_del_sur
Compagnon
22 Avr 2012
5 300
FR40 / FR64
Bonjour,
A première vue c'est un 2 vitesses. Tu n'as pas faits les tests que je t'avais indiqués? Contrairement à ce que pensent certains les petits testeurs ne sont pas des jouets, c'est juste qu'il faut interpréter les résultats en fonction de leurs performances. Je ne connais pas le tien, mais j'en possède un qui fonctionne très bien et est même capable de tester si le différentiel 30 ma fonctionne.
 
osiver
osiver
Compagnon
7 Sept 2013
12 015
C'est un deux vitesses mono-tension et PAS dahlander :wink:
 
G
guy34
Compagnon
4 Mar 2010
4 552
nord montpellier
Plaque moteur :
et tu les as , ces 2 vitesses ?
la boîte à bornes , elle est comment ? il y a bien 6 fils qui y arrivent dessus ? on voit les points étoile ou non ?
A++
 
jlchaps
jlchaps
Ouvrier
1 Juil 2012
398
  • Auteur de la discussion
  • #38
vu à l'intérieur
20201005_111645.jpg


les fils vert/marron/jaune vont vers un cable qui n'est pas branché.
Par contre il y a bien un écrou inutilisé pour la terre et c'est là que je vais la mettre.
 
la bricole 76
la bricole 76
Compagnon
21 Août 2014
1 947
76 bord de mer entre terre et mer
bonjour

sur mes anciennes machine pas de souci d'isolations par temps sec

mais par temps très humide brumeux je sentais des picotements

j'ai mesuré avec un calibre pro 230 volts 0.01 amps loin de faire disjoncté le différentiel vérification des terres et doublage de celles ci

depuis plus de souci
 
osiver
osiver
Compagnon
7 Sept 2013
12 015
Bon ben, y a du boulot !!
Faut remplacer le(s) câble(s) arrivée par du câble 4 fils (ou 5 fils) pour tri et relier le fil jaune-vert à la vis de terre. Et bien-sûr à la connexion de terre à l'autre bout.
D'autre part, il me semble que les câbles sont peut-être en fil rigide. Je peux me tromper. Si c'était le cas, il ne doivent pas être connectés par un raccord serti. Prenez du souple puisqu'il faut les remplacer :wink:
Si vous pouvez démonter la boîte à bornes, profitez pour y mettre une plaque à bornes (il y a des emplacements pour vis) et y relier une fois pour toutes les fils du moteur. 8-)
 
Dernière édition:
G
guy34
Compagnon
4 Mar 2010
4 552
nord montpellier
il y a bien un écrou inutilisé pour la terre et c'est là que je vais la mettre.
bien sûr , oui , mais pas que .... la fonte de la machine entière est AUSSI à mettre solidement à la terre ; le défaut peut aussi venir de la douille de la lumière ( hmm Claude François ..... )
donc , les points étoile restent dans le chignon , et tu n'as qu'une vitesse de dispo ...
et il est facile d'avoir la 2ème ;
A ++++
 
slk
slk
Compagnon
22 Juil 2017
1 399
Be-7100 La louviere
Je pense que la 1ere chose a vérifier est l'isolement de la machine.
Pour vérifier l'isolement IL FAUT un mégohmmètre.
Soit l'isolement est bon et le problème vient d’ailleurs soit il est mauvais et il ne te reste plus qu'a vérifier l’électricité de ta machine.
Une bonne mise à la terre n'est pas du luxe.

Pour le mégohmmètre soit tu en achète un mais c'est pas donné ou tu t'en fais prêter un, soit tu paie un électricien pour venir faire la mesure.
Pour l'utilisation du mégohmmètre faut juste faire gaffe avec les appareils contenant de l'électronique sensible car l’appareil peu injecter jusque 1000 volts pour faire le test
 
R
Rom'
Compagnon
26 Oct 2011
2 220
Pour l'utilisation du mégohmmètre faut juste faire gaffe avec les appareils contenant de l'électronique sensible car l’appareil peu injecter jusque 1000 volts pour faire le test
Le vfd qui fait des fuites justement ? :itm:
 
slk
slk
Compagnon
22 Juil 2017
1 399
Be-7100 La louviere
Suffit de tester le moteur seul ou de le déconnecter.
 
osiver
osiver
Compagnon
7 Sept 2013
12 015
Pour le mégohmmètre soit tu en achète un mais c'est pas donné
On est plusieurs ici à avoir un VC60, ce n'est pas si cher en cherchant bien, j'ai dû payer le mien moins de 50€.
Il permet de tester à 250 ,500 ou 1000V.
Actuellement moins de 32€ port compris
 
slk
slk
Compagnon
22 Juil 2017
1 399
Be-7100 La louviere
Pour ce prix il ne faut s'en priver. J'ai payer le mien beaucoup plus cher mais c'est pour un usage pro
 
G
guintoufly
Ouvrier
18 Nov 2011
498
Tout de suite, pauvre moteur! en quelle tension est alimentée la lampe? 220v ?
La tension indiquée par le testeur n'est pas significative, par contre il donnerai peut-être une meilleure indication en mesurant hors tension la continué des 3 phases et du neutre par rapport à la masse. Le mieux mais tout le monde n'en a pas c'est la gégène qui balance 500 v et met en évidence les fuites à la terre, à utiliser aussi hors tension.
Une fois localisé le fil qui est en défaut, il faut séparer les circuits, le câble, le circuit lampe, le circuit moteur puis le moteur lui même. Quelques fois il ne faut pas grand chose, et si la fuite est sur une phase et qu'il n'y a pas de terre vérifiée, c'est toi qui va faire office de terre et recevoir 220 x 1,414 de crête en espérant que le différentiel fasse son travail. Ça fait très mal, dans certaines conditions ça peut même tuer.
en tout cas si la lampe est 220 v cest un probleme aussi , il faut qu elle soit en 24 v ainsi que toutes les commande de la machine.
 
jlchaps
jlchaps
Ouvrier
1 Juil 2012
398
  • Auteur de la discussion
  • #51
Salut ... voilà ... atterrissage de la mission terre terminée :
- câble 5 fils avec terre raccourci pour récupérer le fil de terre qui était coupé en sortie d"isolant
- terre amené à la vis derrière la plaque du moteur
- terre aussi amenée au VdF
- note : tous les câbles ont déjà en souple et bien calibrés

Nickel ... pas de disjonction du différentiel et plus d'affichage des 12V ni du voyant rouge sur la table avec le tournevis de mer... ni sur la table des 2 scies à ruban ... Miracle ...

Encore merci pour vos importants témoignages et conseils ...
 
jlchaps
jlchaps
Ouvrier
1 Juil 2012
398
  • Auteur de la discussion
  • #52
Ce que je ne comprends pas quand même c'est comment le courant pouvait passer de ma perceuse à la table de scie à ruban à côté alors que la perçeuse est alimentée par les trois phases. Le neutre était présent juste pour l'ampoule 220 V . Est-ce que ça veut dire que le courant remontait par le fil de neutre ?
Il me faudra vérifier les câblages des scies à ruban aussi.
 
R
Rom'
Compagnon
26 Oct 2011
2 220
?
Ça veut juste dire que la table de ta scie a ruban est ( plus ou moins ? ) à la terre c'est tout...
 
G
guy34
Compagnon
4 Mar 2010
4 552
nord montpellier
la perçeuse est alimentée par les trois phases. Le neutre était présent juste pour l'ampoule 220 V
là , il y a qq chose qui interpelle : ces 3 phases sont lesquelles ? celles du réseau ou celles d'un var ? quelle est la phase qui accompagne le neutre pour la lumière ? comment ça se combine tout ça avec un câble 5 fils ? qui va de où à où ???????
A+++
 
osiver
osiver
Compagnon
7 Sept 2013
12 015
Non, non, c'est juste comme ça que ça doit être 8-)
Ce que je ne comprends pas quand même c'est comment le courant pouvait passer de ma perceuse à la table de scie à ruban alors que la perçeuse est alimentée par les trois phases. Le neutre était présent juste pour l'ampoule 220 V . Est-ce que ça veut dire que le courant remontait par le fil de neutre ?
Pas de neutre qui tienne ! Le petit courant de fuite peut passer par capacité parasite entre les câbles/enroulements du moteur et sa carcasse -> bâti de la machine -> bonhomme -> bâti de la scie -> terre. Ceci d'autant plus si le moteur était alimenté par variateur qui produit beaucoup de fréquences diverses et plus hautes que le 50Hz donc plus susceptibles de passer par capacité parasite. 8-)
 
jlchaps
jlchaps
Ouvrier
1 Juil 2012
398
  • Auteur de la discussion
  • #56
là , il y a qq chose qui interpelle : ces 3 phases sont lesquelles ? celles du réseau ou celles d'un var ? quelle est la phase qui accompagne le neutre pour la lumière ? comment ça se combine tout ça avec un câble 5 fils ? qui va de où à où ???????
A+++
Je suis en triphasé réseau 380 + neutre
La lumière est sur l'une des 3 phases + neutre. N'importe quelle phase + neutre convient pour donner 220v
Je ne comprends pas trop ta question pour les 5 fils. Mon tableau électrique principal possède le differentiel puis un cable avec les 3 fils de phase + neutre + terre vont à un tableau electrique dans l'atelier où chaque phase a un disjoncteur individuel unipolaire. Puis les 5 fils partent vers une prise murale avec 3 phases + neutre au centre + terre générale fiche rectangulaire. Une prise male puis 5 fils jusque la perceuse.
 
G
guy34
Compagnon
4 Mar 2010
4 552
nord montpellier
Je ne comprends pas trop ta question pour les 5 fils.
c'est limpide s'il n'y a pas le var ... or un coup il y est , l'autre on s'en contrefous ....
pas de var et 5 fils : ça me va !!!
avec var au milieu et 5 fils , il faut m'expliquer comment toujours avec les 5 fils on réussis à allumer la lampe en 220 .......ou alors il y en a 6 qui vont à la machine
A++
 
R
Rom'
Compagnon
26 Oct 2011
2 220
Ben si on fait des disjoncteurs 4 poles c'est pas pour rien... Quand tu as une phase qui claque, si tu mets un peu de temps à t'en apercevoir et selon ce qui est connecté derrière, c'est bof bof .....
 
Haut