Dépannage moteur de compresseur

Twof
Nouveau
27 Août 2019
24
  • Auteur de la discussion
  • #1
Bonjour à tous,

Voilà un moment que je parcours ce forum pour différents conseils, mais cette fois je ne trouve pas ce que je veux et me permet donc de demander

Alors, j’ai un compresseur (3HP) qui refuse de démarrer, voici ce que j’ai effectué pour le dépanner sans succès :
  • Comme le compresseur ne démarrait pas même en l’aidant, j’ai pensé au condensateur permanent, je l’ai remplacé et ça n’a pas aidé. Vous verrez juste après que celui ci est finalement bon.
  • Après avoir sorti le moteur de son support, j’ai réussi à le démarrer à vide en le lançant, j’ai donc pensé au condensateur de démarrage. J’ai pris le même condensateur à la différence prés que le nouveau n’a pas de résistance. Pas mieux...
  • J’ai essayé en bypassant le pressostat, pas mieux non plus.
  • J’ai voulu déssouder la résistance de l’ancien condensateur et la patte de celle-ci a cassé. A tout hasard, j’ai rebranché le condensateur, et miracle, le moteur se lance!! MAIS... une fois remonté, au bout de quelques secondes, il me fait sauter mon disjoncteur/différentiel de tête ( 500mA...)
Donc voilà, je ne sais plus quoi faire, il me semblait que la résistance ne servait qu’à la décharge du condensateur et ne devrait donc pas influer sur le démarrage du moteur...
Étant donné que le moteur tourne en le lançant à vide à la main, je suppose que celui-ci est bon.

Les tests ont étés faits compresseur à vide, donc pas de contrepression.

Le compresseur doit avoir 4 ou 5 ans, j’ai un peu les boules au prix où il a été acheté, donc si vous avez des pistes pour m’aider, je suis preneur!
 
osiver
Compagnon
7 Septembre 2013
10 053
il me semblait que la résistance ne servait qu’à la décharge du condensateur et ne devrait donc pas influer sur le démarrage du moteur...
Oui.
Telle que je vois la chose, au moins désastreux, ce serait le contact centrifuge du démarrage qui ne fonctionnerait pas bien.
Vous allez devoir ouvrir le moteur côté ventilateur :wink:
 
Dernière édition:
Twof
Nouveau
27 Août 2019
24
  • Auteur de la discussion
  • #8
Le contacteur centrifuge, il peut mal remonté? J’ai déjà ouvert cette partie là, sans rien débrancher par contre...
Je revérifierai demain.

Merci de votre aide en tout cas!
 
guy34
Compagnon
4 Mars 2010
3 189
nord montpellier
bonjour ,
comme déjà dit , le contact centrifuge est à examiner de près ..... il faut qu'il soit fermé au repos et qu'il s'ouvre le moulin tournant ; mais comme il coupe des ampères , il se dégrade facilement : alors ses platines doivent être nettoyées avec des doigts de fée , les grains éventuels éliminés et les surfaces bombées lissées au papier très très fin ;
il faut aussi que les ressorts du mécanisme soient présents et en bonne forme
le disjoncteur est un divisionnaire ou le principal ?
pas eu d'odeurs de chaud ?
un multimètre ?
A++
GUY34
 
Twof
Nouveau
27 Août 2019
24
Bonjour,

Je vais regarder ça cet après-midi.

C’est le disjoncteur principal qui a sauté (le disjoncteur de branchement quoi, celui juste apres la compteur edf).

Pas eu d’odeur de chaud.

Oui j’ai un multimetre
 
guy34
Compagnon
4 Mars 2010
3 189
nord montpellier
RE ,
si son calibre ( à ce disjoncteur ) est assez haut , il sera peut-être question d'un défaut terre ;
bien regarder si ce contact centrifuge n'est pas trop près de la carcasse ; il m'est arrivé que l'amorçage des coupures aille jusque là et noircisse ce cheminement ; si c'est le cas , nettoyer et placer un isolant vers la carcasse du moteur
A++
 
Haut