Démontage moteur sur tour Cazeneuve HB 500

  • Auteur de la discussion gorny
  • Date de début
G

gorny

Compagnon
Bonsoir à tous,

Je viens d'acheter un tour Cazeneuve HB 500, que j'ai eu l'occasion de vous montrer dans ce forum.
En voulant le mettre sous tension, hier, je me suis rendu compte que les bobines du moteur étaient pratiquement en court circuit. Je dois donc démonter l'ensemble moteur boite à vitesses afin de réparer ou de faire rebobiner.
Pour cela, je voudrais savoir s'il y a des précautions particulières à prendre , pour la dépose, et lesquelles.

Je vous remercie d'avance

Lionel33
 
KITE

KITE

Compagnon
Tu es sûr de ton diagnostic?
Comment as-tu procédé pour tes mesures?
Compare avec un moteur de puissance équivalente (et dont tu es sûr du bon fonctionnement).
Bonne soirée,
Kite
 
G

gorny

Compagnon
Lorsque j'ai mis le tour sous tension , je me suis rendu compte que 2 fusibles, sur les 3, étaient grillés. Des 20 A Am.
J'ai , alors, pris un mégohmmètre et me suis rendu compte que les enroulements, du moteur , étaient ,pratiquement,en court-circuit avec la masse.
La résistance, sur chacun des 3 bobines, est, pourtant, correcte ( environ 1.6 Ohms par enroulement)

A bientôt

Lionel33
 
G

guy34

Compagnon
bonjour et bonne année ,

avec des résistances des bobines telles , ce serait plutôt des défauts d'isolement sur les fils et câbles d'alimentation dudit moteur ..... mais je suis pas Gérard !!!!
A+++
GUY34
 
G

gorny

Compagnon
Bon jour Guy, bonjour à tous,

Je pense comme toi. C'est , probablement, les 6 fils , qui vont de la plaque à bornes aux enroulements, qui sont défectueux et font contact avec la masse , car poreux .
Le souci, c'est que je vais être obligé de déposer l'ensemble , boite-moteur. A moins que je puisse isoler les fils , sans rien démonter, en enfilant sur chaque conducteur , de la gaine thermo-rétractable ? Mais je ne suis pas sûr du résultat.

A bientôt

Lionel33
 
C

cf63

Compagnon
Bonsoir

La plaque du moteur identifie t'elle bien le moteur en 380v ?
sur ce type de moteur , il y a peut être un démarrage Etoile triangle...

Mais il faut impérativement vérifier les câbles qui vont au moteur (isolants craquelés ou pire)
mais aussi à l'intérieur de la plaque à bornes, le caoutchouc vieilli mal surtout avec des vapeurs grasses.

Dans tous les cas, le moteur aura droit à un coup de "tisane" d'établi et donc il finira "propre" avec des roulements neufs...
Il faut un isolement de 20 mégohms.
Si tout est "correct" , alors étuvage et vernis des enroulements (idéalement sous vide!)

cldt, cf63.
 
G

gorny

Compagnon
Le moteur démarre bien en étoile triangle.
Je ne comprends pas pourquoi, car j'ai un autre HB 500 , de 12 chevaux, qui a un démarrage direct, alors que celui-ci démarre en étoile triangle avec une puissance beaucoup plus faible. 7 chevaux, seulement.
Le problème , purement électrique, ne me gêne pas, car je suis électricien. Mais le démontage, la partie mécanique me parait complexe. La dépose de l'ensemble moteur/boite est délicate.
C'est là que j'ai besoin de votre aide.

Merci d'avance.

Lionel33
 
G

gorny

Compagnon
Bonsoir à tous,

Je n'avance pas. Quelqu'un aurait-il le plan de l'ensemble moteur/frein/boite ?

A bientôt
Lionel33
 
jean-mi972

jean-mi972

Ouvrier
Bonjour gorny,

Avez vous réussi à régler votre problème?

Cordialement
 

Sujets similaires

G
Réponses
16
Affichages
2 368
gorny
G
L
Réponses
17
Affichages
1 006
yvon29
yvon29
yvonf
  • importantes
Réponses
1
Affichages
40 931
moufy55
moufy55
G
Réponses
2
Affichages
1 415
Dodore
Dodore
G
Réponses
5
Affichages
1 361
Dodore
Dodore
B
Modification Tour Minilor MT352
Réponses
3
Affichages
1 416
Didier SIMON
D
P
Réponses
23
Affichages
2 357
Dodore
Dodore
yvonf
Réponses
40
Affichages
8 020
yvonf
yvonf
G
Réponses
16
Affichages
3 047
Fred 89420
F
Haut