Branchement Syderic K13

  • Auteur de la discussion vindaro
  • Date de début
O
OJN
Compagnon
Bonsoir,

quelque chose me chagrine dans ton bornier même si la photo n'est pas très bien exposée. En effet on a l'impression que d'un côté tu as les 3 pinoches des enroulements de ton moteur et que de l'autre côté tu as les 3 phases provenant du variateur mais SANS les 3 départs des enroulements. A moins que la photo ne soit trompeuse.

As tu bien 3 bornes avec 1 seul fil branché dessus et 3 bornes avec 2 fils branchés dessus ?
 
V
vindaro
Nouveau
Bonsoir,
dessous l'arrivée des 3 phases au bornier il y a bien un branchement qui part au moteur...
 
O
OJN
Compagnon
Ok c'est déjà rassurant. Si je schématise les bornes de ton moteur par rapport à ta photo comme cela :

1 4
2 5
3 6

Peux tu dévisser les écrous pour retirer les barrettes et vérifier que tu as continuité UNIQUEMENT entre 1 et 5, 2 et 6 et 3 et 4 et que aucune de ces 6 bornes ne sont en continuité avec la terre branchée sur la carcasse ?
 
V
vindaro
Nouveau
J'ai modifié un peu l'ampérage de la variable "nCr" (elle était à 2.0) je l'ai monté à 2.6 (une des valeurs marquées sur le disjoncteur)
résultat:
 
sébastien62
sébastien62
Compagnon
C'est le résultat attendu non ?
Le résultat est là mais je ne comprends pas pourquoi une valeur d'intensité nominale du moteur rentrée inférieure entraîne un fonctionnement bizarre comme l'avant dernière vidéo..
A suivre.
Bonne soirée. Séb
 
O
OJN
Compagnon
Sûrement parce que ton moteur montant en charge, il dépassait les 2 ampères et de ce fait le variateur s'arrêtait momentanément pour redémarrer de 0hz puis remontait en charge et donc s'arrêtait une nouvelle fois etc
 
V
vindaro
Nouveau
Bonjour,

C'est le résultat attendu non ?
Effectivement c'est bien cela que j'espérais
Maintenant est ce que la valeur de 2.6A est celle qui doit être rentrée ou est-ce plus (ou moins)?
Du coup seb j'essaierai de mettre le paramètre LSP à 20Hz comme on avait fait la première fois.
 
sébastien62
sébastien62
Compagnon
Bonjour Vincent.
coup seb j'essaierai de mettre le paramètre LSP à 20Hz comme on avait fait la première fois.
C'etait une valeur au pif pour voir la montée en vitesse( avec le fil entre a1 et 5V) puisque ça affichait 0,0.
Laisse 50hz pour l'instant.
Tu agira sur la courroie et poulies pour faire varier la vitesse.(nombre de vitesse suffisantes)
Bonne journée.
Séb
 
O
OJN
Compagnon
Effectivement c'est bien cela que j'espérais
Maintenant est ce que la valeur de 2.6A est celle qui doit être rentrée ou est-ce plus (ou moins)?

Bonjour,

Qu'elle est l'indication de l'ampérage sur la plaque signalétique du moteur en tri 220v ?
 
V
vindaro
Nouveau
Je vois effectivement que vous n'avez pas lu depuis le début...
La plaque signalétique n'est plus présente sur le moteur : je n'ai donc pas la puissance ni l'intensité...
 
V
vindaro
Nouveau
Après cela fonctionne avec cette intensité et pour la puissance je n'en ai pour l'instant pas forcément besoin de plus...
On verra à l'utilisation mais c'est vrai qu'avec la plaque cela aurait été plus facile...
 
O
OJN
Compagnon
Après cela fonctionne avec cette intensité et pour la puissance je n'en ai pour l'instant pas forcément besoin de plus...
On verra à l'utilisation mais c'est vrai qu'avec la plaque cela aurait été plus facile...

Sauf que là le moteur tourne a vide avec une rampe d'accélération qui limite son intensité au démarrage. Un changement de configuration, une courroie un peu grippée au démarrage ou autre et rebelote...
 
V
vindaro
Nouveau
Du coup comment puis- je faire sans les indications de la plaque ?
 
O
OJN
Compagnon
Le faire tourner uniquement à la maison sans rien d'autre et regarder au compteur linky la puissance absorbée et de la en déduire aux approximations près l'ampérage consommé puis rajouter je dirais 50% à cette valeur dans la configuration du variateur. Et faire un essai lors d'un perçage, pas à vide.
 
G
guy34
Compagnon
hello ,
valeur dans la configuration du variateur.
du moins sur mes var , il y a la possibilité de l'entrée automatique des données : le var interroge le moteur avec des salves calibrées , et selon les réponses du moulin le var enregistre les infos ; alors je sais pas du tout si ton var peut le faire ;
A++++
 
V
vindaro
Nouveau
Bonsoir
regarder au compteur linky
J'ai la chance de ne pas être encore branché à ce type de compteur, je ne peux malheureusement pas regarder la puissance absorbée...comme je l'ai indiqué dans un précédent post j'avais contacté la société Syderic sur l'absence de plaque signalétique mais étant en liquidation judiciaire elle n'a pas répondu
le var interroge le moteur avec des salves calibrées
Ça, j'avoue que ça pourrait être intéressant tout du moins pour avoir une valeur approchante...saurais tu par hasard de quel paramètre il s'agit ?
Merci d'avance
 
V
vindaro
Nouveau
Bonsoir,

j'ai regardé le mode d'emploi que vous m'avez par lien; il est mentionné l'auto-réglage mais comme il est indiqué dans cette page "Il est impératif que les paramètres suivants UnS, FrS, nCr, nSP et nPr ou CoS soient correctement configurés avant le début de l'auto-réglage.."

Du coup comme je ne connais pas les valeurs de ces paramètres je ne voudrais pas abîmer le moteur car il faut également que l'intensité nominale et la puissance moteur soit homogène...

Auto-réglage.png
 
R
rabotnuc
Compagnon
d'après le tableau de La Bobine, moteur 1500t/mn en 230v tri c'est à peu près 3,5 A.; règle à cette valeur.
 
V
vindaro
Nouveau
Bonjour
Je n'ai pas encore le temps de modifier la valeur, j'essaierai de le faire ce soir...
J'ai mis le paramètre nCr à 3.5A. Dois-je également modifier la puissance nominale? (pour l'instant régler sur 750W)

Après pour utiliser l'auto-réglage, il faut mettre "yes" au paramètre "tUn" et attendre une modification automatique des paramètres ou une valeur est affichée pour ces mêmes paramètres?
 
Dernière édition:
V
vindaro
Nouveau
Bonjour tout le monde
Je tenais juste, avec ce message, vous remercier de l'aide que vous m'avez apporté et notamment un merci tout particulièr à Seb qui grâce à notre communication téléphonique et sa disponibilité m'a bien aidé.
Merci et longue vie à ce forum
 

Sujets similaires

F
Réponses
3
Affichages
4 020
nono748
nono748
G
Réponses
3
Affichages
1 833
G
T
Réponses
21
Affichages
2 690
tnerual69
T
Pervenche
Réponses
9
Affichages
2 057
Pervenche
Pervenche
Haut