Dépannage branchement moteur tri 380, la theorie ne suffit plus...

  • Auteur de la discussion xavier01
  • Date de début
X
xavier01
Nouveau
Bonjour à tous,
j'ai récupérer le compresseur de mon papa. J'essaie tant bien que mal de le remettre en route (il fonctionne)

- moteur triphase 220/380
Photo de Xavier Henry.jpg



- utilisé en Belgique en tri 220 avec couplage en triangle (c'est la suite qui m'a fait découvrir cette info du 220 tri) (le fil brun débranché, c'est moi, trop d'anticipation pour la photo)

IMG_20210610_084811_348.jpg

- ramené en france, je le branche sur ma prise tri 380 (verifiée avec 400 v entre phases et 230 avec la terre).
- n'étant pas au courant du branchement en 220 tri, le moteur tourne mais sens le cramé.
- je cherche, je comprends mon erreur, je mets le montage en étoile mais la c'est le général qui saute....
IMG_20210610_090256_147.jpg



je pensais avoir mis le doigt sur mon problème et j'ai utilisé le side de labobine mais là ca dépasse mon champs de confiance. Quelqu'un a une idée de mon erreur?
 
S
saquet
Compagnon
bonjour
si j ai les yeux en face des trous sur la derniere photo tu branche les trois fils sur les barettes a droite(pas de fils sur le schunt)
alors qu il faut les mettre a gauche ,tu viens de faire un bon cour jus
donc bizarre qu il crame
il y a le fil jaune vert au centre qui est pris pour une phase on dirait ,a eviter,prendre un 4 fils
 
Dernière édition:
serge 91
serge 91
Lexique
La, tu courcircuites les trois fils, donc, ça saute !
 
chabercha
chabercha
Compagnon
Bonjour
Au moins la panne est franche :mrgreen:
Profites en pour mettre le jaune/vert de la terre vers la carcasse et le remplacer par un noir, marron ou rouge.
A+Bernard
 
zeppelin54
zeppelin54
Compagnon
en espérant que tu ne l'as pas fait tourner trop longtemps en 380 triangle ..;il faut utiliser un appareil de mesure performant : s'il sent une infection dans la boite à bornes c'est mal barré !!
bon courage
Zep
 
X
xavier01
Nouveau
Ha m**** quel con, je pensais qu'a gauche ou a droite c'était la meme chose pcq j'avais teste la continuité (barrette enlevée). Ca devait passer par les bobinages.

Je vais modifier ca.... (pas tout de suite, je fais du placo et je vais etre papa dans 24-48h) mais je vais trouver un moment pour tester ca
merci
 
zeppelin54
zeppelin54
Compagnon
c'est pas aussi impressionnant que de faire sauter des fusibles de 5000A , mais c'est un début prometteur !!
 
F
fevre georges
Apprenti
Bonjour
Moi j'ai vu un collègue ( électricien comme moi ) oublier une clef a molette sur un jeu de barre 20000 volts
A la mise sous tension un grand boum deux jeux barres fondu et plus de trace de la clef a molette
Georges
 
H
Hubert86
Compagnon
Comme deja dit il te faut un câble un 4G, il faut la terre et les 3 phases. Tu as deux petites vis pour la connecter .
 
Vapomill
Vapomill
Compagnon
Salut !
Et si on pensait à l'émotion que doit ressentir le futur papa ? :wink:
Félicitations aux heureux futurs parents ! :smt041:smt041:smt041
A la naissance de ma fille, j'ai poussé un peu fort le poêle à charbon (convecteur qu'on appelle ce truc dans ch'Nord) ...
Heureusement la maman et la poulette étaient encore à la clinique quand j'ai senti un fin filet de flotte m'arroser les guiboles.
Le précédent proprio avait cru bon de mettre un tube en ferraille pour traverser la fausse cheminée sans protection aucune, et le "plimouth" venant de la cave avait commencé à fondre ! :shock: :axe:
Cordialement, Bertrand.
 
X
xavier01
Nouveau
Bonsoir, pour clore le sujet, me voila papa d'un magnifique garcon et le compresseur fonctionne à merveille. J'ai été distrait par le fait que l'on pouvait mettre les barettes en etoile sur u1,v1,w1 ou u2,v2,w2 mais bien évidement, à l'opposé de l'arrivée d'alimentation contrairement à ce que j'ai fais. Erreur très bête. un bebe en attente, des travaux en retard, un stress qui monte et les conneries arrivent.. merci ou tous pour votre aide.
 

Sujets similaires

A
Réponses
12
Affichages
900
ayrton denis
A
Haut