Tour MD-65 : problème poulies

  • Auteur de la discussion sans
  • Date de début
sans
sans
Compagnon
28 Déc 2009
847
Aveyron (12)
  • Auteur de la discussion
  • #1
Je viens de remarquer que deux poulies dans mon petit tour MD-65 frottent. Plus précisement, la poulie montée sur le moteur et celle de devant. En regardant de plus près, je crois d'avoir vu qu'il manque un boulon dans la poulie moteur, elle est tenue que par la clavette. Mais je ne suis pas sûr. Une vis de 4mm semble vouloir rentrer, mais pas bien et je n'ai pas forcer.

Quelqu'un possède ce même tour et peut regarder pour moi comment ça doit être ?

Merci d'avance ! :prayer:

DSCN0016.JPG


DSCN0017.JPG
 
XavB69
XavB69
Compagnon
27 Jan 2012
703
69 Villefranche S/S
Bonsoir,

ton montage n'est pas d'origine, comme ci-dessous
dscf0031os.JPG
MD65 - poulies d'origine

mais ce n'est pas un mal car un des défauts de ce tour c'est qu'il manque un réducteur de vitesse quand on travaille avec des Ø importants entre 60 et 80mm (enfin tout est relatif évidemment)

il me semble que sur ta poulie il manque juste une rondelle et une vis de blocage ? as tu essayé ?
distrib22.jpg
vis&rondelle en bout d'arbre pour fixer une poulie

en espérant que ça t'aidera
Xav1er
 
sans
sans
Compagnon
28 Déc 2009
847
Aveyron (12)
  • Auteur de la discussion
  • #3
Oulà ! Il parait que mon tour est la "victime" d'une opération de beauté. J'en suis ravi ! Faudrait que je regarde d'un peu plus près les conséquences.

Pour la vis de blocage, je pense effectivement que c'est ce qui manque, par contre je n'ai aucune idée sur ce que c'est. Je n'ai rien trouvé qui rentre sans forcer le pas. Il me faudrait une "M4 approximative" pour fixer la poulie sur l'axe du moteur.

Merci, Xav1er, pour les photos. Ça me donne une piste.
 
XavB69
XavB69
Compagnon
27 Jan 2012
703
69 Villefranche S/S
bonsoir
as-tu pensé à télécharger le manuel : il évoque une vis TF M4x8
Xav1er
p46-47.JPG
manuel MD65 p46-47
 
sans
sans
Compagnon
28 Déc 2009
847
Aveyron (12)
  • Auteur de la discussion
  • #5
Oui, j'y ai pensé - un peu tard peut-être. Mais maintenant j'ai tout lu : pour la première fois :-D

J'ai essayé de mettre une vis, mais une M4 ne rentre pas. Au moins pas facilement ; c'est comme si le pas est abimé, et je ne veux pas forcer.

Mais je pense que la piste est bonne - merci encore, Xav1er !
 
H
hdfi
Compagnon
15 Mai 2010
847
GARD près AVIGNON
bonjour,
ne serait ce pas un pas à gauche vu le sens du moteur ????
 
lolomoto31
lolomoto31
Compagnon
3 Juin 2010
779
toulouse nord
hdfi a dit:
bonjour,
ne serait ce pas un pas à gauche vu le sens du moteur ????
ce serait bizarre de mettre un pas a gauche sur un moteur tout a fait banal avec un axe claveter :shock:
 
E
epine43
Compagnon
17 Avr 2011
1 522
brioude
ç'a été maté , un coup de taraud et c'est reparti....on est dans une logique de mécanique courante.... :mrgreen:
 
lolomoto31
lolomoto31
Compagnon
3 Juin 2010
779
toulouse nord
c'est ce que je pense aussi :wink:
 
Haut