Général Roue d'avance auto sur Devallière ??

roland88
roland88
Compagnon
Bonjour a tous,
la double roue d'attaque de l'avance auto n'engrène que sur la moitié de son épaisseur,
aussi bien la grande pour le transversal que la petite pour le longitudinal ?????
On voit les traces d'engrènements sur la grande pas encore nettoyée et sur la petite
A+ Roland88.
roue avance auto.jpg
 
roland88
roland88
Compagnon
et? surement mal reglé :wink:
Bonjour,
et non, j'ai passé du temps...a ausculter la chaîne cinématique allant du verrouillage du levier de selection des avances
au déplacement de cette double roue, c'est une erreur de conception non rattrapable....
A+
 
midodiy
midodiy
Compagnon
Oui, c'est comme ça!
On ne peut pas vraiment parler d'erreur de conception vu que ça fonctionne bien et que ça n'entraine pas d'usure anormale.
Dans le trainard devalliere, ce qui s'use, c'est la vis sans fin/pignon sur la barre des avances auto...également le palier de la manivelle de trainard...
 
D
DATOUR
Compagnon
Bonsoir,
L'entr'axe des engrenages varie ? Y aurait-il un axe usé sur une demi partie ?
 
K
kawah2
Compagnon
peut etre qu'ils ont les mêmes pignons sur une autre machine, qui portent sur toute la denture pour transmettre plus de couple, et qu'ils ne se sont pas emmerdé a en faire d'autres pour ce tour?
 
roland88
roland88
Compagnon
bonsoir,
n° 7335 du 10/04/67
Bonjour,
merci pour cette information
7335-6262=1073 donc en l'espace de 3 ans environ ils ont sorti plus de 1000 tours avec le même problème....étonnant.........
d'autant plus que je connais un membre qui a un 130 A antérieur au miens avec la même constatation.......
Bon dimanche.
 
midodiy
midodiy
Compagnon
Mon 1er h130 etait de 1949, mon h130f de 1969, même montage.
La partie des dents en plus ne gênent pas, pour moi c'est pas une erreur.
 
K
kawah2
Compagnon
Bonjour,
merci pour cette information
7335-6262=1073 donc en l'espace de 3 ans environ ils ont sorti plus de 1000 tours avec le même problème....étonnant.........
d'autant plus que je connais un membre qui a un 130 A antérieur au miens avec la même constatation.......
Bon dimanche.
s'il y avait des problèmes d'usure marquée, ou de casse sur ces pignons on pourrait parler de problème, là c'est juste un gaspillage de matière :wink:
 

Sujets similaires

D
Réponses
2
Affichages
431
rabotnuc
R
M
Réponses
21
Affichages
2 601
Marc14
M
Watch.Mike.Ing
Réponses
11
Affichages
1 561
Watch.Mike.Ing
Watch.Mike.Ing
M
Réponses
10
Affichages
398
Alex31
A
TITOUNE69
Réponses
16
Affichages
819
Beber70
B
D
2
Réponses
36
Affichages
3 411
Doctor_itchy
D
T
Réponses
28
Affichages
8 860
toffer81
T
F
2
Réponses
51
Affichages
4 955
Fritzbaraka68
F
Vapomill
Réponses
0
Affichages
1 610
Vapomill
Vapomill
A
Réponses
42
Affichages
3 202
Albéric
A
Rich
Réponses
264
Affichages
14 328
desmo-phil
desmo-phil
Haut