Remise en état Devallière H130C

ipmmec
Nouveau
22 Novembre 2014
33
Eure et Loir 28
  • Auteur de la discussion
  • #1
Bonsoir à tous , je suis en train de restaurer un H130C et je rencontre un problème au niveau du trainard ,le levier à l'avant du trainard à bien 3 positions ? celui qui pilote l'avance automatique.
 
guy34
Compagnon
4 Mars 2010
3 398
nord montpellier
bonjour ,

ben oui , trois positions : en haut transversal en route , au milieu pas d'avance auto , et en bas longitudinal en fonction ; par contre le point mort au milieu n'est pas très ferme pour arrêter un automatisme dans la tension du travail ; et il arrive facilement de dépasser ce point mort en entraînant l'automatisme non voulu .......
alors il faut ajouter un garde-fou s'il n'y est pas ;
A+++
GUY34
 
ipmmec
Nouveau
22 Novembre 2014
33
Eure et Loir 28
  • Auteur de la discussion
  • #4
Bonsoir , je vous remercie pour votre réponse ,désolé de ne pas savoir... c'est parce que je n'arrive pas à atteindre une des positions celle du bas il y a quelque chose qui bloque
le trainard est déposé pour plus de visibilité il y a un pignon qui vient en butée dans le carter du trainard et on ne peut aller plus loin
 
albatros_del_sur
Compagnon
22 Avril 2012
4 753
FR40 / FR64
Bonsoir,
Tel qu'il est sur la photo il est normal que ça refuse d'embrayer car la vis est en prise levier de droite en bas et la sécurité empêche de faire la fausse manœuvre.
Débrayes la vis mère en mettant ton levier de droite en haut ça devrait libérer l'avance (levier de gauche)
 
ipmmec
Nouveau
22 Novembre 2014
33
Eure et Loir 28
  • Auteur de la discussion
  • #7
Bonjour Albatros_del_sur, je n'ai pas mis de photos dans mon post et la vis mère nest pas engager puisque la tige qui rentre dans la commande des avances est en retrait et ne gène pas les manoeuvres
 
albatros_del_sur
Compagnon
22 Avril 2012
4 753
FR40 / FR64
Bonjour,
Je n'ai pas bien compris ton explication, mais je pense que je ne me suis peut-être pas bien exprimé.
La commande de droite sert à embrayer la vis mère pour faire les filetages. celle de gauche gère les avances. Il est èvident qu'elles ne peuvent pas être actives en même temps sous peine de casse. DV a donc prévu une sécurité qui bloque les avances pendant le filetage. Si la commande de la vis mère est engagée il est donc normal que tes avances soient bloquées. Si la vis mère est bien débrayée, il est possible que la pièce qui sécurise ces fonctions soit grippée et gêne le bon fonctionnement.
Dans ce cas c'est démontage et grand nettoyage:oops:
 
patagonia
Apprenti
19 Septembre 2012
206
Grenoble Sud
Bonjour,

La photo n'est pas celle du tour de ipmmec, mais comme les autres je confirme que la position basse de l'avance auto n'est pas possible si le levier de droite(Filetage) est en position basse car il y a un inter verrouillage mécanique

Cordialement
 
ipmmec
Nouveau
22 Novembre 2014
33
Eure et Loir 28
Bonjour ,tout ce que vous me dite je l'avais bien compris et constaté physiquement . pour info la tige n'est pas grippée j'ai déjà tout démonté dans le trainard et tout nettoyé . En actionnant le levier de droite celui qui engage les 2 demi noix sur la vis mère pour les filetages et après avoir déposé le levier gauche des avances on voit bien cette tige rentrer et sortir selon l'action du levier de droite.
je vais poster des photos ce soir afin de rendre l'incident plus explicite et si un d'entre vous a l'oeil expert il verra tout de suite ou se trouve la cause.merci de votre aide.
 
albatros_del_sur
Compagnon
22 Avril 2012
4 753
FR40 / FR64
oui, si tu as déjà fait tout ça il y a un autre problème, as tu regardé la bille et le ressort de positionnement du levier ça peut coincer la aussi, voir également le déplacement de la fourchette et du pignon baladeur. Il faut faire tourner pour engager la commande, sinon les dents peuvent tomber face à face et bloquer la commande en attendant de trouver leur passage.
 
ipmmec
Nouveau
22 Novembre 2014
33
Eure et Loir 28
Bonjour, oui j'ai déjà examiné tout ça mais je suis surement passé a coté de quelque chose gros comme une maison.
oui bien sur il faut que les pignons puissent s'engrainés le trainard est sur l'établi je l'ai demonté entièrement et nettoyé piéce par pièce
et j'ai fait des photos avant démontage mais peut etre qu'il était mal monté ce qui fait que j'ai reproduit l'erreur.
mais il est difficile de monté une pièce pour une autre dans ce trainard .
 
albatros_del_sur
Compagnon
22 Avril 2012
4 753
FR40 / FR64
Il me semble que la fourchette ne se déplace pas beaucoup Est-ce que le pignon glisse bien sur l'arbre cannelé?
 
ipmmec
Nouveau
22 Novembre 2014
33
Eure et Loir 28
Bonsoir
si je comprends bien le pignon qui est entraîné par la fourchette doit coulissé sur le petit pignon qui est vers le carter ?
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut