Problème démontage diviseur LMR VHC 130

  • Auteur de la discussion Arunda
  • Date de début
A
Arunda
Apprenti
29 Jan 2018
103
  • Auteur de la discussion
  • #1
Bonsoir à tous, je suis en train de restaurer un diviseur LMR VHC 130, j'en suis au démontage, presque fini à vrai dire, et il me reste entre autre à faire sortir les taquets qui serrent la bague fendue sur la broche. Ceux du haut ou celui du haut , je ne sais pas encore, c'est gripper rouiller, et ceux du bas, ben j'ai un peu du mal... La tige fileté double pas, dont la partie extèrieure est fendue en quatre sur l'extrémité, fait tourner les taquets mais pas assez pour en dégager un.J'ai du mal à imaginer le remontage avec ces pas inversés, il doit y avoir une astuce.. Si quelqu'un se souvient comment faire ou à une idée je suis preneur:-D...

Bonne soirée
Cordialement
Arunda

PAT_100.jpg
 
MIC_83
MIC_83
Compagnon
15 Jan 2008
3 510
FR-83
Bonjour à tous et toutes,

Aruna, regardes ce post super bien réalisé et très détaillé du démontage/remise en état et remontage:
https://www.usinages.com/threads/diviseur-l-m-r-v-h-c-80.48094/
Les patins du frein de broche empêchent la sortie de la broche s'ils ne sont pas rentrés complètement.
Pour le remontage et réglage de ce système j'avais également tourné une bague au diamètre de la broche pour faire le réglage des patins 'centrage).

Bonne continuation.

bien cordialement
Michel
 
A
Arunda
Apprenti
29 Jan 2018
103
  • Auteur de la discussion
  • #3
Bonsoir Michel, merci pour ta réponse, a vrai dire j'ai déjà lu les sujets concernant les diviseurs LMR mais sans trouver la façon d'extraire les deux taquets du bas. Celui du haut est extrait mais en bas pas encore. Sur les photos qui suivent on voit à la base de la tige filetée une partie qui doit être vissée? La tige n'est pas vissée dans cette piéce elle est libre mais retenu par l'intérieur, en jouant sur la position du taquet ( que je veux extraire ) la liberté de la tige ne varie pas. J'en déduis que la base de la tige que je pensais au début être usinée dans le bloc ne l'est pas et retiens l'ensemble taquets et tige. Filetée ou pas j'aimerais bien savoir, l'épaisseur est faible et je ne veux pas l'abimer...

Bonne soirée
Cordialement
Loic

Ps les photos ne sont pas faite pour illustrer mon problème mais pour la pièce cylindrique rouillée, j'espère que vous comprendrez de quelle pièce je parle :-D

PAT_101.jpg


PAT_102.jpg
 
MIC_83
MIC_83
Compagnon
15 Jan 2008
3 510
FR-83
Bonjour à tous et toutes,

Aruna,
Bon, mon modèle est un VHS 80 mais le montage semble similaire sur tous les LMR.
je te joins d'autres photos peut être plus explicites pour le montage concerné.
La pièce que tu nous montres va en haut comme précisé sur les photos 102/103.
La pièce qui doit poser problème semble être la commande de blocage fendue en bout.
Cet axe à un double filetage gauche/droite mais une fois les patins déposés, l'ensemble sort du coté commande si mes souvenirs ne me jouent pas de tour (le démontage date !).

Bonne continuation.
Cordialement
Michel

CIMG0102 [1600x1200].JPG


CIMG0103 [1600x1200].JPG


CIMG0106 [1600x1200].JPG


CIMG0107 [1600x1200].JPG


CIMG0108 [1600x1200].JPG


CIMG0111 [1600x1200].JPG


CIMG0030 [1600x1200].JPG


CIMG0031 [1600x1200].JPG


CIMG0051 [1600x1200].JPG
 
A
Arunda
Apprenti
29 Jan 2018
103
  • Auteur de la discussion
  • #5
Bonjour Michel , encore une fois merci beaucoup pour ta réponse car enfin je vois que la pièce qui me pose problème est en faite filetée ( on la vois sur tes photos 3,4 et 6 ). Je m'y colle de suite et je te tiens au courant...
Bonne journée
Cordialement
Loic
 
A
Arunda
Apprenti
29 Jan 2018
103
  • Auteur de la discussion
  • #6
Re bonjour, voilà c'est bon merci :-D:-D je peux maintenant tout nettoyer, je posterais des photos du remontage bonne journée...

PAT_103.jpg
 
Haut