Problème démarrage NUM Mplus

  • Auteur de la discussion ilyeskt
  • Date de début

la machine ne démarre plus

  • pupitre??

    Votes: 1 50.0%
  • cn?

    Votes: 2 100.0%

  • Nombre total d'électeurs
    2
I

ilyeskt

Nouveau
Bjr, je vais savoir pk mon machine ne démarre pas ?? qui peut m'expliquer svp ??
used-emco-manurhin-kmx-f80-milling-machine-p20410175_2.jpg
1.jpg
2.jpg
3.jpg
4.jpg
5.jpg
 
B

bipbip30

Compagnon
bonjour, j'ai tendance a penser qu'un certain nombre de membres sont des revendeurs incompétents déguisés qui font réparer leurs machines à l'oeil grâce à la gentillesse et aux compétences des membres du forum avant de les revendre hors de prix sur le boncoin, un comble non :roll:
 
Dernière édition:
R

roboba

Ouvrier
hello

probleme de pile
essai de demarré ta machine en appuyant sur la touche F1 pour resté en mode NUM10xx ( sans la prise en charge du Mplus )
tu as surement perdu des fichiers ...
 
I

ilyeskt

Nouveau
bonjour, aprés avoir démonter et monter les eeprom et sram la machine ce lance au mode num 1000 mais le clavier ou le pupitre Mplus ne fonctionne pas
j'ai testé tous le fusibles et les branchements, les connexions de fibre optique mais le probléme reste le mm;aider moi svp merci
 
Dernière édition:

Sujets similaires

houarner usinage
Réponses
0
Affichages
594
houarner usinage
houarner usinage
F
Réponses
11
Affichages
775
fr55888
F
K
Réponses
34
Affichages
1 242
deuche87
deuche87
D
Réponses
13
Affichages
883
tooof
tooof
P
Réponses
0
Affichages
207
Paulinho
P
O
Réponses
2
Affichages
628
Okuma68
O
B
Réponses
2
Affichages
571
Bertitou
B
Haut