Perte de pression groupe hydraulique ?

  • Auteur de la discussion Le Prolls
  • Date de début
Le Prolls
Le Prolls
Compagnon
31 Déc 2012
1 878
FR-35 Rennes BZH
  • Auteur de la discussion
  • #1
Bonsoir à tous,

Je viens vous exposer un petit dysfonctionnement (ou du moins je le crois) constaté sur
un petit groupe hydraulique 160 bars.

Je m'explique: ce groupe (double effet) commande un vérin simple effet sur une presse .
Quand mon vérin arrive en butée basse, le groupe monte à sa pression maxi de 160 bars.
Le manomètre de la presse indique 5 tonnes.

Le hic est que la pression ne reste pas à son maximum lorsque je relâche le bouton de commande.
Elle redescend assez rapidement (en 20 secondes) à ZERO (sur le mano du groupe et de la presse).

J'ai la doc de la pompe et à priori, il s'agit du modèle S13.0 .

Je ne comprends pas le rôle du dispositif cerclé en rouge .

Pompe hydraulique.jpg


Ce doit être le coupable de la perte de pression. Des avis ?

Cdt.
 
Dernière édition:
R.2087
R.2087
Compagnon
2 Mai 2009
845
FR-62100 din ch'Nord-Pas-de-Calais
salut

pour moi c'est une butée qui te permet un retour à la bâche, par exemple, ou un retour automatique ...
mais qu'est-ce qui te fait dire que c'est ce modèle là que tu as ???
il nous faudrait quelques photos supplémentaire de la bête ...

A+++++++++++
 
Le Prolls
Le Prolls
Compagnon
31 Déc 2012
1 878
FR-35 Rennes BZH
  • Auteur de la discussion
  • #3
Bonjour,

La doc complète est là : http://www.dracon.pl/_pdf/plik187.pdf

Et j'ai le modèle : SMA03-06/28-SXX-V10S.0-S137:02400

J'en déduis que S137 est pour le modèle S13.

Je précise que la perte de pression est moins rapide que lorsque je commande le retour du vérin.
Cela ressemble plus à une fuite interne non ?

20171016_081957[1].jpg


Cdt.
 
R.2087
R.2087
Compagnon
2 Mai 2009
845
FR-62100 din ch'Nord-Pas-de-Calais
re

pour moi ya rien d'anormal ... au contraire, ça fonctionne comme ça devrait.
du moment ou tu lache le bouton, le tiroir revient à sa position initial, et le débit retourne à la bache ...
il ne monte en pression que quand il rencontre une résistance, comme pour démonter un roulement, par exemple, la pression montera dès que le piston est au contact de l'arbre et dès qu'il est décollé, la pression chutera en même temps que l'arbre descends ...

A++++++
 
Le Prolls
Le Prolls
Compagnon
31 Déc 2012
1 878
FR-35 Rennes BZH
  • Auteur de la discussion
  • #5
Bonsoir,

Et merci de ton aide.

J'ai un distributeur 4/2 sur cette pompe, quand il est au repos (non alimenté), il envoie l'huile dans le vérin.
Sortie de la pression en "P" vers la chambre du vérin.

Le bouton me qui permet de sortir le vérin met en marche uniquement le moteur de la pompe.

Pour le retour vérin , j'alimente l' électrovanne sans mettre en marche le moteur ; l'huile revient au réservoir par "T".

Donc au moment ou je stoppe le moteur, les clapets devraient faire leur effet et bloquer l'huile complètement.

Cdt.
 
pins
pins
Ouvrier
5 Mar 2017
348
potelieres
Bonjour,
en fait le groupe moto pompe alimente directement le verin, et une electrovanne, permet le retour de l'huile au reservoir quand elle est actionné (si j'ai bien comprit) je pense donc que l'electrovanne n'est plus etanche et laisse passer (soit tiroir HS, soit simplement une "merde" a l'interieur
 
Le Prolls
Le Prolls
Compagnon
31 Déc 2012
1 878
FR-35 Rennes BZH
  • Auteur de la discussion
  • #7
Bonjour,

Oui c'est bien cela.
Je suis bon pour un démontage complet du bloc hydraulique.

Cdt.
 
Manu9139
Manu9139
Apprenti
2 Mai 2017
123
Villemoisson
Bonjour, pas forcement, l'électrovanne est sans doute à l'exterieur, et le tiroir de cette dernière doit se démonter sans trop d'encombre !
 
Le Prolls
Le Prolls
Compagnon
31 Déc 2012
1 878
FR-35 Rennes BZH
  • Auteur de la discussion
  • #9
Bonjour,

Tu as raison, électro externe, je vais commencer par ça.

Étant fainéant, je fais le plus facile.

Cdt.
 
Le Prolls
Le Prolls
Compagnon
31 Déc 2012
1 878
FR-35 Rennes BZH
  • Auteur de la discussion
  • #10
Bonsoir,

Je reviens sur mon problème de perte de pression.

J'ai démonter le tiroir de l'électrovanne. Je pensais y trouver des joints, mais non.
J'en déduis que l'étanchéité interne se fait par la précision de l'usinage des pièces.
A ce sujet, est-ce que mon soucis ne pourrait pas venir de la viscosité de l'huile ?
Je précise que j'ai mélangé l'huile chinoise (de couleur très foncée) fournie avec la presse et de l'huile Hydro46 NEUVE ?

Cdt.
 
Haut