Pb disjonction tour chinois otmt

olgemaba
Nouveau
19 Mai 2014
8
  • Auteur de la discussion
  • #1
Bonjour a tous,
J'espere trouver avis aupres de vous.
Voila le soucis..j'ai un petit tour d'etablis OTMT depuis une paire d'années. Modele 450mm avec variateur de vitesse..
Je m'en suis servi hier et avant hier..mais hier soir alors que je voulais juste poncer une piece usinée en me servant de la rotation, voila que le disjoncteur diff 30mA de mes prises dédiées declenche..!
En attendant un peu..remise du disj, allumage du tour ok, et la, lancement de la rotation ça tourne et au bout de 10 sec bim ! Ça disjoncte a nouveau...si je réarme et que je relance de suite ça disjoncte aussitot....
Ne sachant pas quoi faire, J'ai passé du kf contact partout..examiner les caisson des diverses cartes sans sentir d'odeur particuliere..
Le moteur est un moteur brushless 220v 1000W 6A 3600tr/min..
Ce matin, apres un nuit de repos..jai allumé le tour et ma foie il fonctionne, je l'ai laissé tourner 5min a 800 tr/min...
Je me dis que le pb rencontré hier soir va ressurgir a un moment ou a un autre..alors..
Selon vous...
OU se situe le probleme?.. Carte de commande ou plutot moteur lui meme ?..
Y a t il un moyen de tester ce genre de moteur ? Si oui comment?
Quelqu'un a t il deja rencontré ce soucis?
 
osiver
Compagnon
7 Septembre 2013
10 346
Déjà une première information le 30mA, on parle bien d'un disjoncteur différentiel, pas d'un interrupteur différentiel :smt108
si je réarme et que je relance de suite ça disjoncte aussitot....
Dans la mesure où la réponse à la question ci-dessus est oui, ça donne à penser qu'il saute par surintensité plutôt que défaut d'isolement.
Ça ne règle rien mais ça oriente la recherche de la cause :wink:
 
olgemaba
Nouveau
19 Mai 2014
8
  • Auteur de la discussion
  • #3
Oui oui..disjoncteur differentiel..

Une idée ?..est ce le moteur qui presente des signes de fatigue ??? Ou la carte de controle ?..ou trouvez lles pieces de rechanges pour cette carte ? Quelqu'un sait ?
Le moteur si cest lui jai trouvé sur rc machine..mais si cest la carte comment faire ?
 
Dernière édition:
MOTORIX
Ouvrier
29 Mars 2013
444
82100
:wavey:"olgemaba" et tout le monde
Je ne sais pas si je vais apporter une solution ,mais j ai exactement le même soucis avec une scie a ruban de même marque et c était les fins de course de sécurité qui avaient la fâcheuse tendance a se mettre a la masse de façon aléatoire ,je les ai tous virés ( je sais c est pas bien:neo_xp:) c est peut-être a essayer tout simplement
Bonne soirée .@+++.Henry.
 
olgemaba
Nouveau
19 Mai 2014
8
  • Auteur de la discussion
  • #5
Ce serait etrange que mon pb soit lié a ça..
Le seul switch qu'il y a a prioris sur mon tour est un switch sur le petit capot plexi amovible au dessus du mandrin..de la a faire disjoncter...??..
Ce matin jai relancé le tour...et il fonctionne comme si de rien n'etais...alors peut etre a prioris une chauffe petit a petit d'un composant...ou du moteur je ne sais pas..cest pourquoi je pose le pb ici...
 
olgemaba
Nouveau
19 Mai 2014
8
  • Auteur de la discussion
  • #7
Oui sur...
De plus...j'avais les disjonction immediate des l'appuie sur le bouton pour lancer la rotation...
Apres une pause...la premiere disjonction s'effectuait au bout d'environ 10sec apres le lancement de la rotation..puis ensuite lorsque je remontait le disj..et que je relançais la rotation c'etait quasi immediat..
Et bizarrement aujourdhui ça a l'air de finctionner...mais jusqua quand ??
Surtout si cest lié a la chauffe progressive de quelque chose
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut