Advertisements

moteur de compresseur d'air

  • Auteur de la discussion philou16
  • Date de début
P
philou16
Nouveau
13 Sept 2016
25
Bon j'ai fais le branchement le moteur grogne mais ne tourne pas:smt033
 
Advertisements
simon74
simon74
Compagnon
3 Mai 2016
1 197
Savoie
Est-ce-que le moteur est "libre", ou est il toujours couplé au compresseur?

Pour moi, 50µF semble un peu petit pour démarrer un moteur de 1cv, surtout sur un compresseur, mais je ne suis pas fan du montage "un condo qui fait tout" non plus.

Pour tester, si c'etait moi...

- desaccoupler le moteur et compresseur si possible, sinon ôter le tete du cylindre du compresseur pour reduire le couple requise au demarrage.
- connecter sans pressostat, mais avec un contacteur manuelle 3 phases. depuis secteur, connecter "phase" sur L1 de contacteur, neutre sur L2 du contacteur. Connecter T1, T2 et T3 du contacteur directe au U, V et W du moteur, et les borniers comme indiqué pour 220v. Faire un pontage avec le condo entre T2 et L3 du contacteur. De preference, fait cela avec un interrupteur histoire de pouvoir couper le condo.

Avec le condo "coupé", le moteur doit grogner (ne le laisse pas faire longtemps). Avec le condo en pontage, le moteur doit demarrer. Si ca grogne, verification connectique et resistances des bobinages, si tout semble OK, le condo probablement trop petit.

Attention - Apres utilisation, ton condo risque de rester chargé avec un tension qui peut s'averer fatale. Il faut obligatoirement debrancher le tout du secteur et surtout decharger le condo avant tout manipulation.
 
P
philou16
Nouveau
13 Sept 2016
25
le moteur est couplé au compresseur, c'est un gros bordel pour le désaccouplé donc pas trop possible, j'ai pris 50Uf car c'est ce qu'on m'a préconisé ici et sur le site de la bobine, j'ai refais mes connexion de condo car apparemment une était mal faite et ca tourne mais alors très lentement il a perdu au mois 2/3 tiers de sa puissance pour coup, et surtout il a tourne 4 minutes puis fais sautes le différentiel 30Ma, le peu qu'il a tourner (3 fois en tout) il chauffe énormément et ca sens un peu le chaud

qu'appelle tu L1 et L2 et T1,T2,T3 ensuite j'ai des connectique en ancienne norme donc pas comme la video de la bobine mais j'ai branché comme la 1ere video du haut sur son site


voila la vitesse du compresseur
 
G
guy34
Compagnon
4 Mar 2010
3 601
nord montpellier
RE ,

tu as le moteur d'origine , branché en TRIANGLE .... ou alors un autre moteur en 3000 tours laissé en étoile ( pourquoi pas ... ) quant à la "vidéo" , on ne peut rien voir ;
A+++
GUY34
 
simon74
simon74
Compagnon
3 Mai 2016
1 197
Savoie
Par L1-3 et T1-3, c'est les 3 entrees du disjoncteur (L1, L2, L3) et les 3 sorties (T1, T2, T3). Connecté comme ceci, quand tu coupe avec ta disjoncteur, tu coupe non seulement le phase et le neutre, mis aussi le phase "imaginaire" que tu as crée avec le moteur.

schemeit-project.png

A noter le bouton poussoir sur le condo - on appuye sur le bouton pour faire demarrer le moteur, une fois demarré, y en a plus besoin de ce condo pour le faire rouler.

Y en a quelques problemes en tournant des moteurs tri en mono avec des condos.

Deja, on perd *au moins* 1/3 de puissance, et on le perd pas en vitesse (ce qui est fixe par le frequence 50Hz de l'alimentation), mais en couple. Ca peut etre une grosse probleme pour toi, les compresseurs sont assez demandeurs en couple.
Le montage "une seule condo", avec ou sans bouton poussoir, a pour result un desequilibre massif du tension des phases. Pour exemple, les mesures prises sur le moteur de mon tour avec montage "naif"...

Avec condo entre T2 et T3 de 70µF, moteur en marche
T1->T2 : 223v
T1->T3 : 198v
T2->T3 : 276v

Sans condo entre T2 et T3, moteur en marche (mis en marche manuelle ou avec condo)
T1->T2 : 224v
T1->T3 : 162v
T2->T3 : 180v

Avec condo permanent, je mettais un tension superieur a celle prevu une de mes bobinages. Non seulement ca, mais le phase imaginaire n'etait pas bien equilibré dans le temps, donc le moteur forcait (avec un bourdonnement audible), chauffait, et eventuellement faisait sauter le protection thermique. Pas bon.

Sans condo permanent, le phase imaginaire n'etait pas bien equilibré non plus (mais ca forcait, et donc bourdonnait, moins), mais au moins il n'etait pas en surtension.

Le prochaine etape etait de mettre des condos permanents (plus petits) entre T2 et L3, pour pousser le tension T2->T3 en hausse jusqu'au moment qu'il arriva vers les 105% de tension T1->T2, puis encore des condos permanents entre T1 et L3 pour pousser le mesure T1->T3 en hausse vers le magique 105% de T1->T2.

J'ai fini avec 70µF entre T2 et L3 pour demarrer, puis des permanents de 34µF entre T2 et L3, et 18µF entre T1 et L3. Le moteur tourne silencieusement. Manque un derniere finiolement avec un petit condo entre T1 et T2 d'environ 4µF pour baisser le courant demandé, mais il faut que j'emprunte un pince amperimetrique au travail.
 
simon74
simon74
Compagnon
3 Mai 2016
1 197
Savoie
et bah merde. cliqué sur "annuler" avant de poster.

Pour moi, pas sur que t'arrive a faire tourner comme il faut avec un (ou des) condo, et meme si c'est le cas il va falloir un systeme pour mettre en route le condo de demarrage (relai temporisé ou similaire), ce qui deviens vite casse-tete. En plus y a des condos qui crame, qui risque de prendre le moteur avec eux.

Je te conseillerai ou de remplacer le moteur par un moteur en mono de 1,5 -> 2cv, ou de mettre en place un moteur pilote pour generer du tri comme il faut pour le compresseur.
 
P
philou16
Nouveau
13 Sept 2016
25
mouaip, bien compliqué tout ca, et surtout ingérable car le compresseur est prévu pour démarrer tout seul quand la pression chute, donc je laisse tomber , sois je le revend en tri ou alors je change le moteur par un monophasé
 
Roland DENIS
Roland DENIS
Compagnon
9 Sept 2010
1 515
vendee
bon c'est clair et normal n moteur tri raccordé en mono avec un condo ça pert beaucoup de puissance et davantage de couple un compresseur ca demarre en charge alors fiasco !!!!
un moteur mono oui ca va marcher mais il ne faut pas avoir peur de mettre plus puissant car pareil la charge au demarrage donc un a deux condensateurs un de dephasage et un de demarrage un 2800 tours "" deux poles "" a moins de couple qu'un 1400 tours "" 4 poles "" alors le jeu en vaut il la chandelle .
 
P
philou16
Nouveau
13 Sept 2016
25
donc quel moteur? un 2cv un 3 cv 1400 tr? 2800 tr? je commence a être perdu la
 
P
philou16
Nouveau
13 Sept 2016
25
bon bin c'est mort a priori car en plus la cuve n'est pas conforme:smt075


donc je vend a qui en veux un condo permanent a fil de 50Uf 15€ livré
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Demandes d'estimation
Haut