groupe électrogène djingo

  • Auteur de la discussion marino59
  • Date de début
M
marino59
Nouveau
10 Août 2018
20
  • Auteur de la discussion
  • #1
Bonjour a vous tous
J'ai mon groupe électrogène DJINGO 2000 il voulais plus démarré suite au nettoyage de l'injecteur qui ce trouve dans le système du flotteur celui ci démarre quart de tour mais au niveau du starter il y a 3 positions de commande quand je le démarre sur starter OK il tourne et tient bien le ralenti par contre quand je le met en position mini ou maxi il s’arrête je voudrais voir votre avis .

merci
 
M
marino59
Nouveau
10 Août 2018
20
  • Auteur de la discussion
  • #2
bonjour
a ce que je vois personne connais ce groupe electrogene c'est pas grave .
merci
 
D
Didier MOREAUX
Ouvrier
26 Jan 2018
408
Quelques photos du carburateur et du groupe seraient bien .
Si ça ne tourne qu' au starter c' est que le gicleur (ce que tu appelle injecteur ) est encore bouché !
Redémonte et nettoie correctement le carburateur en entier !
 
M
marino59
Nouveau
10 Août 2018
20
  • Auteur de la discussion
  • #4
bonjour didier

voici des photos
j'ai complètement démonté le carburateur je l'ai mis a trempé 2 jours dans l'essence et nettoyé toutes les pieces y compris le corps du carburateur après avoir remonté et pose sur le groupe il y a un mieux c'est a dire maintenant il tient bien sur les 3 positions commande starter et pleine puissance sauf que demarrage starter c'est ok en position milieu il tient et debite mais en position pleine puissance il tient mais ne tourne pas a plein regine et bien sur pas de 220v.Je sais que tu va mal me comprendre.
je pense que le carbu est HS si tu sais ou je peut en trouvé un sa serais super.

merci

carbu1.jpg


carbu.jpg
 
M
marino59
Nouveau
10 Août 2018
20
  • Auteur de la discussion
  • #5
re
j'ai oublié de noté la reference que j'ai trouvé sur le carbu E 13ABX041

Merci
 
D
drspock
Compagnon
28 Mar 2018
737
c'est souvent le cas sur ces engins, il faut laisser un peu le starter, j'ai un groupe et un nettoyeur HP thermique et sur les deux je dois laisser un peu de starter, c'est revelateur que le gicleur principal est trop petit.
 
S
serge67
Compagnon
28 Déc 2015
622
bas-rhin
Bonjour Marino59 ,bizarre ton histoire de starter , tu l'a nettoyé ok ,tu a tout soufflé :les canaux ,le starter est juste la pour le démarrage ,après le démarrage tu l'enlève .
Tu a écrit " il y a un mieux c'est a dire maintenant il tient bien sur les 3 positions commande starter et pleine puissance sauf que démarrage starter c'est ok en position milieu il tient et débite mais en position pleine puissance il tient mais ne tourne pas a plein régime " .
OK mais c'est pas toi qui régule ça avec le starter ,c'est la régulation qui va sur le papillon de gaz qui change ça selon les besoin en puissance il régule .
Mais par contre si tu moteur tourne mieux au starter que sans ,tu a surement un problème de gicleur.
Car en gros l'histoire du starter , le fait de fermé le clapet de starter ( le clapet près du filtre a air ) est juste d'enrichir (on va même dire "gaver" ) ton mélange d'origine ,par un gros surplus d'essence quand il est froid (en gros ton carbu moteur a température normal , plus tu ouvre le papillon de gaz + il reçoit de mélange correct et plus il monte en régime ,et plus tu le ferme + il descend en régime ,jusqu'il est en butée sur la vis du ralenti ,et ça c'est régulé par la régulation qui va le maintenir en régime constant selon l'effort demandé en gros selon le montage ) .
Le moteur aspire toujours a travers le carbu ,sauf que si tu ferme le starter au lieu d'aspiré le mélange" idéal" tu prive ton carbu de l'air qu'il devrait avoir pour faire son "mélange idéal" ,et comme tu le prive d'une chose ,il prend autre chose pour compenser (et comme dans le carbu il y a juste de l'air et de l'essence ),tu le gave en essence ,et une fois qu'il tourne ,tu doit l'enlever ,et s'il tourne pas sans starter ,la "chose " qui doit faire ton mélange normal est surement bouché ,ou autre ,fait une fois une photo du groupe ,et de la régulation du régime STP .
 
D
Didier MOREAUX
Ouvrier
26 Jan 2018
408
Le gicleur principal est encore bouché , tu démontes la cuve et il est au milieu , tu passes un fin fil métallique dedans pour le déboucher complétement et cela devrait aller .Pas lapeine defaire des frais , c'est simplement cela !
 
osiver
osiver
Compagnon
7 Sept 2013
11 770
Il serait bon aussi de regarder le niveau de cuve. = flotteur, pointeau, ajustement ... 8-)
 
françois44
françois44
Modérateur
2 Fev 2008
2 464
FR-44Rezé
Bonjour

Il vaut mieux éviter de passer un fil métallique! Les gicleurs sont en laiton et on risque d'agrandir ou de déformer le trou calibré. A la soufflette ça devrait suffire.
Par curiosité, la panne est apparue brusquement ou suite à une longue période d'inactivité?
 
D
Didier MOREAUX
Ouvrier
26 Jan 2018
408
Merci de me contredire , un fil métallique est le seul remède correct quand un nettoyage a déjà été tenté , bien sur , il ne faut pas s 'en servir comme un forêt , mais y aller en douceur !!!!!!!!
 
La dernière réponse à ce sujet date de plus de 6 mois
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Moteurs thermiques et véhicules associés
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Moteurs thermiques et véhicules associés
Haut