Encore un Touret Peugeot TM15010 ...

Maxus
Maxus
Nouveau
30 Août 2017
5
  • Auteur de la discussion
  • #1
Bonjour à tous,
je viens de faire l'acquisition d'une meule Peugeot TM15010 (Val d'Or Silex) pour quelques euros dans un vide grenier. Après vérifications des branchements et un peu d'huile, il fonctionne parfaitement malgré la poussière et les araignées. Toutes les pièces semblent d'origine jusqu'aux pares-éclats en verre.
Mais comme vous pouvez le voir il manque les portes-outils. D'où ma première question : "à votre avis est-il possible de trouver des pièces semblables ou faut-il que je les fabrique ?"
Ma deuxième question concerne "l'interrupteur double" pour lequel je cherche quelques explications.
Photo0584.jpg

Par avance merci de vos remarques et idées sur ce sujet
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Fev 2013
623
31800 Labarthe-inard
Bonjour,
Les deux interrupteurs actionnés en même temps mettent en circuit l'enroulement principal et l'enroulement de démarrage. Quand le moteur est lancé, l'opérateur lâche l'interrupteur et seul l'enroulement principal reste alimenté.
 
albatros_del_sur
albatros_del_sur
Compagnon
22 Avr 2012
5 300
FR40 / FR64
Bonjour,
Pour tes guides j'ai eu le problème sur une autre vieillerie où il manquait le guide et le pare étincelles. J'ai probablement passé moins de temps à plier mes 2bouts de tôle inox qu'à chercher les pièces d'origine. L'essentiel n'est il pas que ce soit utilisable dans de bonnes conditions ?
 
Maxus
Maxus
Nouveau
30 Août 2017
5
  • Auteur de la discussion
  • #4
Bonjour,
Les deux interrupteurs actionnés en même temps mettent en circuit l'enroulement principal et l'enroulement de démarrage. Quand le moteur est lancé, l'opérateur lâche l'interrupteur et seul l'enroulement principal reste alimenté.
Merci j'avais remarquer le "double" enroulement sans pouvoir l'expliquer maintenant je peux. Merci beaucoup
 
Maxus
Maxus
Nouveau
30 Août 2017
5
  • Auteur de la discussion
  • #5
Bonjour,
Pour tes guides j'ai eu le problème sur une autre vieillerie où il manquait le guide et le pare étincelles. J'ai probablement passé moins de temps à plier mes 2bouts de tôle inox qu'à chercher les pièces d'origine. L'essentiel n'est il pas que ce soit utilisable dans de bonnes conditions ?
C'est aussi ma conclusion ! Merci de la reponse
 
Maxus
Maxus
Nouveau
30 Août 2017
5
  • Auteur de la discussion
  • #6
Encore un question concernant cette fois-ci les meules neuves à installer. Je m'oriente vers une meule grise pour les travaux d'ébavurage et de redressement (grain 36) et une meule blanche pour les finitions. Est-ce que ce montage vous parait pertinent.
De plus je voudrais savoir si il y a des précautions à prendre lors de la remise en route après changement des 2 meules (équilibrage, installation, "rodage" ?).
 
M
marc le gaulois
Compagnon
27 Jan 2016
4 148
FR 12520
Surtout vérifier comment sonnent ces meules neuves, elles peuvent avoir pris un choc, tu tape légèrement avec une clef, et au bruit tu peu te rendre compte si elles ne sont pas fissurées, pour la référence au niveau bruit, fait des essais sur les meules que tu a démonté, ça peut aidé (si elles ne sont pas fêlées, bien-sur)
Vérifier qu'il y a bien des rondelles en carton de chaque côté de tes meules, sinon en faire d'autre.
Ne pas serrer la meule comme un boeuf.
ET!!!! quand tu met en route pour la première fois, tu ne te met pas en face, si elle éclate tu ne là prend pas dans le clafoutis,
Je fais ça même sur disqueuse , petite ou grande, je me suis fait avoir une fois, et ça m'a explosé un doigt, le père d'un ami , lui, en est
mort.
Maintenant j'ai surement pu oublier quelque chose, ça devait se manifester , les vacances sont finie :-D
 
Maxus
Maxus
Nouveau
30 Août 2017
5
  • Auteur de la discussion
  • #8
Merci Marc le gaulois pour ces conseils ; je vais être vigilant!
 
Haut