Démontage moteur CAZENEUVE HB 500

Ouvrier
8 Février 2009
285
  • Auteur de la discussion
  • #1
Bonsoir à tous,

Suite à mes 2 précédentes discutions autour de mon HB 500.
J'ai besoin d'ouvrir le moteur, car les bobinages sont en court-circuit.
Pour cela , je dois désaccoupler la boite à vitesses à l'arrière et le frein à l'avant, du moteur.
J'aimerais que quelqu'un me dise quelles sont les précautions à prendre, car je sais que l'opération est délicate.

Je vous remercie d'avance.

Lionel33

DSC05965.JPG


DSC05967.JPG


DSC05966.JPG
 
Ouvrier
8 Février 2009
285
  • Auteur de la discussion
  • #3
Bonjour,

Finalement, je n'ai pas eu besoin de démonter.
Je pensais qu'il fallait faire rebobiner le moteur, mais il en était rien. Car , seuls, les isolants des fils, sortant de la boite, étaient poreux et mettaient le moteur à la masse. Il est possible que vous ayez le même problème.
N'hésitez pas à me recontacter

Lionel33
 
Ouvrier
8 Février 2009
285
  • Auteur de la discussion
  • #7
Effectivement. Je parlais des fils moteur qui vont du bornier au chignon. Le caoutchouc, qui recouvre les fils, se désagrègent au fil du temps, ce qui provoque la mise en court-circuit des enroulements.
Donc, j'ai bien dégagé les 6 fils. J'ai coupé les cosses à oeil, afin de pouvoir enfiler les fils dans des gaines thermorétractables ( jusqu'au chignon) , j'ai chauffé le tout avec un décapeur thermique pour obtenir la rétraction des gaines et j'ai remis des cosses neuves.
Après avoir raccordé le bornier, j'ai fait un essai d'isolement des enroulements, avec un méghommètre et tout était bon.
 
Ouvrier
8 Février 2009
285
  • Auteur de la discussion
  • #9
Il n'est pas nécessaire de déposer le moteur, pour ce cas de figure car il faut être sûr que le problème est là.
Il suffit d'enlever la trappe , derrière le moteur, ainsi que la plaque à bornes et vous vous retrouvez face aux fils de sortie, comme sur la première photo.
En fait , il faut tester ou faire tester par un électricien les enroulements pour voir s'il y en a un ou plusieurs en défaut.
 
Nouveau
2 Janvier 2018
8
Bonjour , alors les enroulements testés au megohmmetre, un enroulement qui merdouille, impossible de passer des gaines thermo sans démonter le carter moteur, les fils sont attachés ensemble un peu avant le chignon et couper le lien loin dans le fond ne me dit rien qui vaille, du coup démontage de l'ensemble,mais le hic, enfin il n'y en a pas qu'un mais bon, comment se désacouple le frein du moteur, c'est quasi inaccessible,de plus une fois les courroies enlevées comment les remettre,il n'y a pas de trappe sur la poulie haute, si quelqu'un sait je l'en remercie d'avance
 
Compagnon
16 Octobre 2008
992
Il n'y a pas de trappe sur la poulie haute, c'est tout le carter alu qu'il faut déposer et là tu as accès à toutes les courroies.
Mets-nous une photo de ton tour, je trouve quand même tes questions un peu bizarres.
C'est bien un HB500 ?
 
Sujets similaires

Haut