Cablage Micromaster 440

fastoche21
Nouveau
1 Février 2009
2
  • Auteur de la discussion
  • #1
Bonjour à tous.

:oops: J'ai honte, mais j'ai besoin de vous..... Ce n'est pourtant pas faute de décortiquer les posts du forum...!!!!

Je viens de faire l'acquisition d'un variateur Siemens Micromaster 440 mono/tri > tri de 2.2 kw.

J'ai essayé de le cabler avec un ami electrotechnicien, mais, bien que les leds indiquent que le variateur est en fonctionnement, il n'y a pas de tension à la sortie du variateur.

Mon ami dit qu'il faut absolument brancher un potar au bornier pour que le variateur fonctionne. Est-ce le cas ?
Nous n'avions pas raccordé la masse entre le variateur et le moteur. Cela peut-il jouer ?
Nous n'avions relié entre elles que les bornes 9 et 5. Est-ce suffisant ?

Merci de votre aide.

A bientôt.

Pat.

t_sans_titre_652.jpg
 
fastoche21
Nouveau
1 Février 2009
2
  • Auteur de la discussion
  • #2
:) :-D :lol:

J'ai trouvé la réponse tout seul comme un grand :[/color]

Le variateur étant d'occasion, il n'était pas paramètré correctement pour mon moteur.
J'ai récupéré un panneau de commande (BOP), j'ai reparamètré le variateur et tout fonctionne à merveille !!!! Aussi bien la commande directe via le BOP, que la commande via le bornier, avec ou sans variateur.

Merci quand même ...!!! :) :-D
 
wika58
Compagnon
17 Décembre 2006
12 706
FR-54560 Lorraine
Dans ce cas, pour la règle, si tu pouvais éditer le titre de ton post et y mettre [résolu] dans en début... :roll:
Ca permet de savoir aux autres membres que tu n'a plus ce problème et donc d'aller à l'aide d'un autre membre qui a une question... :wink:
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut