Dépannage Micromaster 440

  • Auteur de la discussion Triplebill
  • Date de début
T

Triplebill

Nouveau
Bonjour, j’ai un combiné bois avec 3 moteurs tri 3kw que je voudrais passer en monophasé. J’ai récupéré un micromaster 440 et pour faire un essai, avant de modifier l’installation électrique du combiné, j’ai raccordé le variateur directement sur un moteur, que j’ai passé d’étoile en triangle. Mais rien ne se passe…j’ai lu la notice, mais je sèche… quelqu’un parmi vous pourrait-il m’apporter son aide ?
en vous remerciant par avance.
cordialement
Hervé
 
FB29

FB29

Rédacteur
Photo de la plaque du variateur ? Photo de l'afficheur ?

Quand tu dis qu'il ne se passe rien, il y a au moins quelque chose qui s'allume sur la variateur :smt017 ?
 
Sebos38

Sebos38

Ouvrier
Bonjour ,
Pourrais tu poster une photo de la plaque signalétique du vario et celle du moteur ?
Rien de tel pour vérifier la compatibilité.
 
T

Triplebill

Nouveau
20220706_103301.jpg
 
Sebos38

Sebos38

Ouvrier
Apparemment ton vario est prévu pour être branché en 380 v triphasé en entrée
( input 380v-480v 3○ AC)
Si tu alimentes en 220v monophasé, ça va pas le faire, à moins que ce modèle de vario puisse être paramétré pour le faire, mais j en doute...
En général la puissance des vario mono , excedent rarement les 2,2 kw utiles.
Cordialement Sebastien
 
FB29

FB29

Rédacteur
Je vous envoie les plaques signalétiques.
Merci pour les photos :-D ! mais ça ne peut pas marcher, tu n'as pas le bon modèle. Celui ci est pour entrée triphasée 380 V et toi tu l'alimentes en monophasé 220 V :???:

Pour autant, ce n'est pas un code d'erreur qui est affiché. Comme il a déjà servi, tente une remise à 0 des paramètres.
Capture d’écran 2022-07-06 174621.jpg


Ensuite tu as une procédure de réglage rapide:
Capture d’écran 2022-07-06 174944.jpg


Avec P0700 = 1 tu dois avoir les commandes moteur actives sur le clavier (Marche / Arrêt ....).

Mais comme la tension n'est pas correcte à l'entrée, ça devrait coincer à un moment ou à un autre.
 
T

Triplebill

Nouveau
Apparemment ton vario est prévu pour être branché en 380 v triphasé en entrée
( input 380v-480v 3○ AC)
Si tu alimentes en 220v monophasé, ça va pas le faire, à moins que ce modèle de vario puisse être paramétré pour le faire, mais j en doute...
En général la puissance des vario mono , excedent rarement les 2,2 kw utiles.
Cordialement Sebastien
Merci, effectivement la plaque parle d'elle même... je n'avais pas fais gaffe.. comme sur le branchement d'entrée en facade il y avait écris N sous L1 et L sur L2 et rien sous L3, j'ai cru qu'on pouvait l'alimenter en mono. Et je croyais que tout les vario pouvais faire du tri avec du mono Flute, zut !
Merci pour les photos :-D ! mais ça ne peut pas marcher, tu n'as pas le bon modèle. Celui ci est pour entrée triphasée 380 V et toi tu l'alimentes en monophasé 220 V :???:

Pour autant, ce n'est pas un code d'erreur qui est affiché. Comme il a déjà servi, tente une remise à 0 des paramètres. Voir la pièce jointe 783579

Ensuite tu as une procédure de réglage rapide:
Voir la pièce jointe 783580

Avec P0700 = 1 tu dois avoir les commandes moteur actives sur le clavier (Marche / Arrêt ....).

Mais comme la tension n'est pas correcte à l'entrée, ça devrait coincer à un moment ou à un autre.
Merci, j'avais déjà fait la remise à zero, mais effectivement il faut l'alimenter en tri, j'avais pas fait gaffe.. dommage et merci quand même.
 

Sujets similaires

Haut