Général Alcera 603V

  • Auteur de la discussion Florent07
  • Date de début
Florent07
Florent07
Compagnon
Bonsoir,

je suis allé voir une Alcera 603, elle me plait bien cependant les avances auto ne fonctionnent pas:
Voir la pièce jointe 669301
IMG_20201224_191626 (Copy).jpg


Il y a sur la gauche une commande marche avant-arrière pour le sens de déplacement des axes, une commande d'avance rapide.
Ensuite il y a 3 leviers de vitesse pour choisir la vitesse d'avance.
Sur le coté droit il y a deux leviers pour choisir quel axe déplacer.

Ce qui ne va pas:
Le moteur d'avance tourne bien dans les deux sens, le choix des différentes vitesse se fait bien, mais au moment de choisir un axe à déplacer il se trouve que ce dernier ne bouge que pendant 1 seconde environ puis s'arrête, le moteur d'avance tourne toujours à ce moment là, si j'aide l'axe à l'aide du volant associé il va bouger d'autant que je l'ai aidé, comme si la transmission de puissance ne suivait pas.
On a essayé d'inverser une phase pour voir et ça ne change rien.
Essayé avec et sans la broche en marche et aucun changement.
Le niveau d'huile du tablier était un peu bas on a complété pour voir, pas mieux.
Les axes bougent bien librement en utilisant les volants.

Le problème c'est qu'il n'y a pas de doc sur le forum pour le modèle 603 du coup j'ai regardé celle de la 803 et il y a un dispositif de sécurité à billes pour limiter le couple visiblement en sortie de boite, mais aucune idée si il y un embrayage ou autre, la 803 semble avoir un embrayage pour le choix avance lente/rapide.

Je fais appel à toute personne possédant ou connaissant ce modèle pour avoir plus d'informations, merci.
 
Dernière édition:
Florent07
Florent07
Compagnon
Bon après avoir regardé de nouveau les photos que j'ai pris de la machine, il y a finalement bien une avance rapide mais cette position du levier a été bloquée par une plaque fixée pour empêcher de l'activer, il y aurait donc bien deux embrayages et sans doute un problème sur ces deux derniers vu le bricolage mis en place:
xcgh.jpg


Le même levier sur la vidéo d'une 803, on voit bien la position du haut pour les avances rapides:
Capture.PNG


Donc ça doit sans doute être un problème d'embrayage, pour ceux qui connaissent ces machines, est ce que ça se répare bien ?
 
Fran
Fran
Compagnon
sur la mienne une 755 , c'est un problème de patinage de l'embrayage d'avance rapide/normale (double en fait)
normalement vidange d'huile , révision de celui ci et remontage , ça devrait le faire
dans mon cas c'est par la si ça peu t'aider
embrayageAlcera.png
 
Florent07
Florent07
Compagnon
Donc c'est bien un système purement mécanique, c'est rassurant, j'ai vu dans la notice de la 803 qu'il y a un réglage du ressort de rappel pour les avances lentes, ce qui est dommage c'est que je n'ai pas pu essayer l'avance rapide, peut être qu'elle a été bloquée pour éviter de l'actionner par erreur. La machine a peu d'heures de fonctionnement donc ça m'étonnerai qu'il y ait une pièce fortement usée.

Vu sur un autre sujet, voici les deux embrayages en haut du carter avec leur commande au milieu des deux:
1608473861515.png


La chaine cinématique des avances:
Capture2.PNG


Et l'endroit où ils parlent du ressort de l'embrayage:
Capture1.PNG
 
Dernière édition:
Florent07
Florent07
Compagnon
Je donne des nouvelles sur le problème, le vendeur a, suite aux infos que je lui ai donné, retiré la plaque qui bloquait le passage en avance rapide, testé et m'a envoyé des vidéos du fonctionnement des avances en rapide, a force de faire bouger les mouvements, cela à fait fonctionner de nouveau les avances lentes d'après les vidéos que j'ai vu, du coup le problème est résolu et je suis maintenant le propriétaire de cette Alcera 603V depuis hier :-D

xdg.jpg


Je vais vidanger les différentes boites, nettoyer les parties non peintes et elle sera prête à être utilisée.
Je ferais ensuite un retour sur ce que ça a donné du coté des avances et je fermerais le sujet.
 
chabercha
chabercha
Compagnon
Bonsoir
Bizarre la tête ?
Celle de ma 7S
1608833730079.jpeg

A+Bernard
 
who
who
Compagnon
Salut, bonne machine très maniable. La boîte des avances est fragile notamment aux niveaux de l'arbre de sortie moteur. La clavette à tendance à battre sévèrement du fait qu'on inverse la marche au niveau moteur.
Je pense que les rapides étaient bloqué car machine d'apprentissage.
On a une 120m au travail bonne machine.

20201217_163340.jpg
 
Florent07
Florent07
Compagnon
Bonsoir
Bizarre la tête ?
Celle de ma 7S

A+Bernard
Sur ce modèle c'est une tête verticale simple qu'il y a d'origine, sur les 803 il y a deux modèles de tête universelle différentes.


Salut, bonne machine très maniable. La boîte des avances est fragile notamment aux niveaux de l'arbre de sortie moteur. La clavette à tendance à battre sévèrement du fait qu'on inverse la marche au niveau moteur.
Je pense que les rapides étaient bloqué car machine d'apprentissage.
On a une 120m au travail bonne machine.
J'ai l'historique de la machine, elle était dans un entreprise d'électricité, elle servait principalement à fraiser dans des coffrets électriques, le seul utilisateur était le patron, unique employé de l'entreprise, il a sans doute bridé ce système car il n'en avait pas besoin.
La machine a 491 heures à l'horamètre, c'est ce qui m'a convaincu de l'acheter, tout fonctionne, le jeu dans les mouvements est très faible, l'état cosmétique est très correct, une bonne base à mes yeux, prochaine grosse étape y monter une visu pour l'exploiter au mieux.
Je possède bien sur la protection pour le fraisage horizontal qui n'est pas sur la photo.

Pas mal la 120M, je découvre tout juste les ALCERA/GAMBIN, ça a l'air pas mal conçu.
 
Fran
Fran
Compagnon
elle servait principalement à fraiser dans des coffrets électriques,
............
La machine a 491 heures à l'horamètre,

ça pourrait quand même être une source de soucis au niveau surtout de la vis transversale (?) le graissage est assure par un pompage de l'huile qui reste juste sous le tablier avant de retourner dans la boite . mais justement , si la machine marche peu , elle pourrait bien finir par en manquer et l'usure des deux noix de bronze pourraient avoir souffert .
j'ai eu un peu ce problème avec la mienne
 
Florent07
Florent07
Compagnon
Il y a une lubrification centralisée automatique sur celle que j'ai, pas comme sur les 803 où il faut pomper à la main, après je n'ai pas la doc de cette machine donc j'en sais pas plus. Je verrais bien de toute façon, je vais vidanger les différents fluides pour commencer.
 
Guidou
Guidou
Compagnon
Jolie machine!
J'ai une 701CE de la génération précédente, j'en suis très content!
Quel sont les courses de la 603? Sur la photo le Y parrait assez conséquent !

joyeux Noël !
 
Florent07
Florent07
Compagnon
Jolie machine!
J'ai une 701CE de la génération précédente, j'en suis très content!
Quel sont les courses de la 603? Sur la photo le Y parrait assez conséquent !

joyeux Noël !
Salut, merci,
d'après les deux annonces que j'ai vu la course du Y serait de 250mm.

D'ailleurs j'en profite d'avoir des possesseurs d'ALCERA/GAMBIN pour vous demander quelle huile est préconisée dans vos machines pour la boite de vitesse de la broche, dans la doc de la 803 j'ai trouvé Kluber Isoflex prop 74 asc "huile synthétique" mais je ne trouve pas de correspondance.
 
Guidou
Guidou
Compagnon
Quel est le système de lubrification? Dans la mienne, c'est un brouillard d'huile... Je ne sais pas si ce système est très répandu ?
 
Florent07
Florent07
Compagnon
Précisément je ne sais pas, je sais juste qu'il y a une pompe à huile avec un hublot en façade pour vérifier l'écoulement, j'ai démonté le capot arrière pour voir si je ne pouvais pas en apprendre plus:
fg.jpg


J'ai passé un coup de propre rapide mais on voit que ça a peu servi.
La bague en bronze du pallier pour le fraisage horizontal est neuve, elle n'a pas du servir.
IMG_20201225_143822 (Copy).jpg


J'ai mesuré les courses pour la visu:
X: 660mm
Y: 260mm
Z: 450mm avant de toucher les tenons d'entrainement de la broche verticale, d'après ce que j'ai vu ce serait 470mm au total.

Finalement je bascule le sujet en présentation de ma fraiseuse, toutes les modifs que je ferais seront abordées, ça pourra toujours servir à un autre possesseur de cette machine.

J'ai nettoyé et re huilé toutes les glissières et mouvements divers, la vis du Z est en très bon état comme son écrou visiblement.
IMG_20201225_153429 (Copy).jpg


Je vais retirer le bac de récupération pour l'huile de coupe pour un bon nettoyage car là ça fait tâche avec le reste.

Et l'outillage que j'ai avec la fraiseuse.
IMG_20201225_155019 (Copy).jpg
 
Dernière édition:
Florent07
Florent07
Compagnon
Un des flexibles de la lubrification centralisée à besoin de réparation, un des raccords est écrasé.
fgy.jpg


jh.jpg


Heureusement il suinte légèrement, l'huile va tout de même bien au niveau des différents points de graissage.

La boite où je pensais être dépanné est fermée pour les fêtes, je vais attendre début Janvier pour le faire réparer.
 
Florent07
Florent07
Compagnon
Hier après-midi, nettoyage du bac à copeaux.

Avant:
1609263591984.png


Pendant:
IMG_20201228_165815 (Copy).jpg


Après:
IMG_20201228_175033 (Copy).jpg


IMG_20201228_175042 (Copy).jpg


C'est beaucoup mieux.

Pour le problème du raccord, j'ai finalement décidé de me débrouiller moi même, vu que la pression du graissage centralisé est assez faible j'ai estimé qu'un raccord serti n'était pas indispensable, j'en ai donc usiné un simple entre le coude et le tuyau.
IMG_20201229_142129 (Copy).jpg


Filetage en 7.6x100 environ, petite gorge au fond pour caler le seul joint torique convenable que j'ai trouvé dans mes affaires.
IMG_20201229_143716 (Copy).jpg


Vissé et bloqué au frein filet.
IMG_20201229_144013 (Copy).jpg


Fraisage des cotés pour harmoniser l'ensemble.
IMG_20201229_145215 (Copy).jpg


Aperçu du montage définitif.
IMG_20201229_150311 (Copy).jpg


J'ai dû mettre deux joints cuivre pour avoir la bonne orientation du coude.
IMG_20201229_152620 (Copy).jpg


IMG_20201229_152828 (Copy).jpg


IMG_20201229_152843 (Copy).jpg


Voilà ça ne fuit plus, j'ai purgé le flexible avant de le monter et l'huile arrive bien à destination.

J'ai reçu l'huile pour la boite d'avances du coup vidange et remplissage de cette dernière.
Je n'ai récupéré qu'un litre et demi environ, j'y ai remis les 2.5 litres préconisés dans le manuel de la 803.
IMG_20201229_153830 (Copy).jpg


Le vendeur avait raison, on voit encore bien les traces de grattage des glissières, pour le X en tout cas.
IMG_20201229_171602 (Copy).jpg


J'ai pu tester toutes les fonctions de la machine, tout fonctionne, il y a avait un problème avec les fin de courses qui étaient inversées, le problème venait que le moteur des avances tournait à l'envers par rapport au moteur de broche, j'ai inversé deux phases et le problème est résolu.

J'ai entièrement nettoyé et re huilé cet étau de 200mm qui prendra place sur la table de la Alcera.
IMG_20201228_180014 (Copy).jpg
 
Dernière édition:
la bricole 76
la bricole 76
Compagnon
bonjour

j'ai souvent travaillé sur cette machine ( une de ses sœur pas la votre ) ce qui m'a toujours gêné c'est le bac collecteur et la barre du bas

sinon bonne machine
 
L
languedoc
Apprenti
Bonjour Florent07,

J'ai une Alcera 755 de mon coté et je lis que tu as vidangé. Mais qu'as tu mis ?
autre chose, j'ai lu sur la doc que c'était "brouillard d'huile" mais le graissage des glissière se fait de cette manière aussi ? Je trouve ça étrange, je ne vois rien de type Bijur ou Graissage Centralisé...

Merci pour tes lumières.
ps : cette bécane n'a presque pas tournée c'est impressionant elle est impeccable, tu as bien choisi
 
Florent07
Florent07
Compagnon
Bonjour,

j'ai vidangé la boite des avances par de l'huile hydraulique ISO 68 comme préconisé (Mobil DTE 26).
Je n'ai pas vidangé la boite de vitesse de la broche par contre.
Pour les glissières, sur la 603V, il y a un graissage centralisé automatique Bijur sur la côté droit de la machine.
Il y a énormément de modèles de Alcera, certaines ont une pompe manuelle dans le tablier d'après ce que j'ai vu.
Le brouillard d'huile doit correspondre à la lubrification de la boite de vitesse de la broche.
 
Florent07
Florent07
Compagnon
Des nouvelles de la Alcera, je me suis attaqué au dernier gros chantier qu'il restait à faire, le nettoyage du réservoir de lub dans le socle de la machine.

La première étape a été de vider les 25 litres de liquide contenus dans le socle, le tout récupéré dans des bidons pour la déchetterie car autant le fond était composé d'eau relativement claire mais quand je suis arrivé à la couche supérieure remplie de paquets de gras gluant ça n'a pas été la même, enfin après 4 heures de boulot j'en suis arrivé à ce résultat:
socle 1.jpg


socle 2.jpg

J'ai pu redécouvrir la couleur de la peinture rouge du fond du réservoir.

soxle 3.jpg

On aperçoit dans les contenants à quoi ressemblait ce qui il y avait dans le bac.

Les grilles remises en place:
IMG_20210624_182620.jpg


IMG_20210624_182701.jpg


Le tuyau amenant le liquide de coupe depuis la pompe a retrouvé sa transparence:
IMG_20210624_182635.jpg


Un bon coup de propre autour de l'emplacement de la pompe:
IMG_20210624_182651.jpg


Même chose pour la plaque et le bouchon de vidange:
IMG_20210624_182644.jpg


Le diviseur BS-0 a pris place sur la table de la Alcera le temps d'un usinage.
IMG_20210624_183104.jpg


Maintenant que le bac de lub est propre et que la pompe fonctionne, je vais pouvoir utiliser l'arrosage de la machine dans de bonnes conditions, il me reste à acheter un tuyau pour remplacer celui qui relie l'évacuation de liquide de la table au bac à lub.
Je vais également vidanger la boite de vitesse de la broche (j'ai déjà reçu l'huile), dernière partie de la machine à vidanger pour repartir sur des bonnes bases.
La machine à déjà bien servie depuis l'achat, c'est un régal à utiliser avec les avances auto sur les 3 axes.
Je suis toujours en projet d'y ajouter une visu, ça va être un beau chantier encore.
 
Dernière édition:
tournele
tournele
Compagnon
Tu as vraiment bien fait d'acquérir cette alcera, c'est une belle machine, bien soignée depuis son arrivée dans ton atelier :smt023
 
kakawette
kakawette
Ouvrier
Oui est à l'air sympa cette Alcera, sujet à part tu es content du BS-0 ?

Laurent
 
Florent07
Florent07
Compagnon
Dans l'ensemble oui j'en suis satisfait, j'ai du l'utiliser une dizaine de fois par contre je n'ai pas pris le temps de prendre des mesures de sa géométrie.
 
Florent07
Florent07
Compagnon
Je me suis occupé de vidanger le réservoir du graissage centralisé, je n'avais aucune idée de l'huile qui a pu être mis dedans avant mon achat et j'ai vu un dépôt clair au fond du réservoir du coup je me suis décidé à le vidanger.

Dépose du réservoir, 4 vis à retirer:
IMG_20210703_174134.jpg


IMG_20210703_174659.jpg

L'huile ressemble à de l'huile hydraulique, elle est rouge.

IMG_20210703_174709.jpg

Une partie de ce qu'il y avait au fond du réservoir.

IMG_20210703_174144.jpg

Il y a une feutrine à l'entrée de la pompe qui sert de filtre.

IMG_20210703_175512.jpg

L'ensemble est nettoyé, le réservoir remonté et rempli de G68.
Tous les liquides de la machines sont maintenant changés.

J'ai remplacé les cales sur lesquelles reposent la machine, j'en ai profité pour faire son nivellement définitif:
IMG_20210703_172742.jpg

Le long de l'axe X.

IMG_20210703_172627.jpg

Le long de l'axe Y.
Le niveau est un 0.02mm / mètre, j'ai mis 20 minutes à faire le réglage mais il y en avait grand besoin.

J'ai continué ma réflexion sur l'emplacement des règles pour la visu.
Pour l'axe Y, du côté droit de la machine se trouvent les butées électriques qui coupent l'avance auto, du côté gauche il me reste un emplacement étroit pour y loger une règle de mesure:
IMG_20210703_175621.jpg


Voici mon idée pour cet axe:
IMG_20210703_175625.jpg

Il n'y a pas assez de largeur pour y fixer une règle classique, je compte utiliser un encodeur linéaire qui fonctionne avec un ruban magnétique, je ne vais pas le coller sur la peinture directement ce ne serait pas terrible niveau planéité, je vais percer un trou à chaque extrémité dans la fonte, le ruban sera collé sur un plat d'alu, ce plat d'alu aura à chaque extrémité des trous oblongs qui permettront de régler son parallélisme.
Pour le capteur, je vais utiliser les deux trous taraudés marqués par des flèches rouges pour y fixer un support en alu sur lequel sera fixé le capteur, il y aura là aussi différents réglages pour ajuster au mieux l'ensemble capteur/ruban.

Pour l'axe Z:
IMG_20210703_175649.jpg

Du côté droit il n'y a pas assez de place pour y intégrer une règle, du côté gauche il y a les butées électriques de l'axe Z mais il y a un emplacement derrière celles-ci qui devrait convenir.
IMG_20210703_175645.jpg

Il faut juste que j'arrive à retirer la pièce que l'on aperçoit dans ce recoin, elle servait de butée mécanique visiblement pour éviter de monter la table trop haut mais vu son emplacement, même en cas de fraisage horizontal, il y a aucune chance qu'elle soit atteinte, je vais donc la retirer et utiliser ses taraudages pour y fixer le capteur. Là aussi il faudrait que je perce et taraude à chaque extrémité pour y fixer la règle, pour cet axe je devrais pouvoir y caser une règle "slim".

Pour l'axe X:
Ici pas bien de choix, aucun moyen de fixer de règle ou autre à l'arrière, cela ferait perdre en course sur l'axe Y, il faudra la fixer devant.
Je pense venir prendre appui sur la "gouttière bleue" située à l'avant, quitte à en refaire une moins large pour réduire l'encombrement.
Le levier de blocage du X sera compliqué à manœuvrer avec une règle en place, j'en fabriquerai un rallongé.
IMG_20210703_180347.jpg

Une règle slim prendra place ici également, ce sera plus facile de dessiner des plans avec la règle et son capteur en main.

J'ai tiré une ligne en triphasé pour amener le courant directement à mes machines situées à l'écart du mur, j'en ai profité pour raccorder la fraiseuse en "aérien".
IMG_20210703_180218.jpg

J'ai re utilisé le tube et ses attaches qui étaient sur la machine à l'achat, c'est du provisoire le temps de trouver un guidage exprès pour le câble. L'emplacement des attaches oblige à tomber le tube à chaque démontage du capot arrière, ce sera nécessaire uniquement en cas de fraisage horizontal pour accéder au tirant.

IMG_20210703_180225.jpg

Plus de câble qui traine par terre, plus de prise à brancher, il y a un sectionneur principal en amont du tableau qui gère ces 4 machines.
Le jour où j'installerais un chemin de câble adapté, j'en profiterais pour changer le câble par un 5G histoire d'avoir le neutre pour alimenter la visu en 220V directement depuis la machine, le câble actuel est un 4G.
 
Dernière édition:
J
jo69
Compagnon
Hello
belle machine et bons soins prodiguées
je te suggère que l'huile que tu as retiré me semble être une huile a usage spécifique pour les ensembles de pignons roues creuse en bronze, confère les ponts des 403 peugeot qui permettait une usure moindre du bronze peut être par extension une moindre usure des bagues bronze du propriétaire ???? A priori cette huile contenait de l'huile de ricin autre chose aujourd'hui.
bonne utilisation de ta machine
 
Dernière édition:
chabercha
chabercha
Compagnon
Bonsoir
Florent, j'ai une 7S équipée des règles sur les 3 axes.
A droite pour les Y et Z à l'arrière pour le X, elle vient de l'éducation.
A+Bernard
 
Florent07
Florent07
Compagnon
Hello
belle machine et bons soins prodiguées
je te suggère que l'huile que tu as retiré me semble être une huile a usage spécifique pour les ensembles de pignons roues creuse en bronze, confère les ponts des 403 peugeot qui permettait une usure moindre du bronze peut être par extension une moindre usure des bagues bronze du propriétaire ???? A priori cette huile contenait de l'huile de ricin autre chose aujourd'hui.
bonne utilisation de ta machine
Je n'ai pas l'impression qu'elle contenait de l'huile de ricin, elle est vraiment proche de la HV68 que j'avais mis dans la boîte d'avances, même couleur, fluidité proche. La G68 que j'ai mis est vraiment adaptée à la lubrification des glissières et engrenages à lubrification "occasionnelle", elle est un peu filante et collé aux surfaces.

Bonsoir
Florent, j'ai une 7S équipée des règles sur les 3 axes.
A droite pour les Y et Z à l'arrière pour le X, elle vient de l'éducation.
A+Bernard
Merci pour les infos, tout l'inverse de ce que j'ai prévu lol.
 

Sujets similaires

C
Réponses
8
Affichages
4 880
chris8103
C
Yaz43
Restauration Alcera 600
Réponses
46
Affichages
8 931
languedoc
L
Z
Réponses
10
Affichages
5 792
zoilgust
Z
Z
Réponses
41
Affichages
8 564
zoilgust
Z
B
Réponses
1
Affichages
624
bernard-odile
B
T
Réponses
28
Affichages
9 877
toffer81
T
P
Réponses
1
Affichages
2 035
rabotnuc
R
M1M1HRC10
Réponses
12
Affichages
2 538
Dominobanjo
Dominobanjo
Woz
Réponses
35
Affichages
1 806
Korgar
Korgar
B
Réponses
4
Affichages
386
Bambi
B
kakawette
Réponses
1
Affichages
422
who
C
Réponses
3
Affichages
2 263
chris8103
C
B
Réponses
5
Affichages
983
Dodore
Dodore
N
Réponses
7
Affichages
268
Noha819
N
G
Réponses
16
Affichages
1 798
Daniel13
Daniel13
Haut