1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Tour vernier

Discussion dans 'Tours' créé par Bruyant, 29 Août 2010.

  1. Bruyant

    Bruyant Nouveau

    Messages:
    3
    Inscrit:
    29 Août 2010
    Localité:
    savoie
    Tour vernier
    Bonjours je suis nouveau sur ce site et je cherche des infos.
    J'ai un tour Vernier 280 qui vient de tomber en panne (panne électrique).
    Tout disjoncte lorsqu'on le met en marche.
    Je cherche donc un schéma de câblage.
    Merci d'avance
     
  2. chabercha

    chabercha Compagnon

    Messages:
    5 195
    Inscrit:
    9 Janvier 2009
    Localité:
    FR84 Vaucluse
    Tour vernier
    bonjour
    bienvenue sur usinages.com
    regarde si tu trouves ton bonheur dans la doc du forum
    tours-vernier-tv280-et-tv330-t3200.html?highlight=verner 280
    essaie de procéder par élimination pour trouver ta panne, débranche le moteur sur son bornier ou sur les contacteurs en premier et tu continue par les autres brochages, tu finiras par tomber sur la panne.
    sois prudent dans ces interventions.
    tu as aussi la rubrique éléctricité.
    A+ bernard
     
  3. cf63

    cf63 Compagnon

    Messages:
    1 224
    Inscrit:
    13 Juillet 2008
    Localité:
    Clermont Ferrand
    Tour vernier
    Bonjour

    Quelques idées de recherche de pannes:
    Débrancher la lampe, la pompe, le moteur et le frein si il y en a un.
    Verifier avec un ohmètre si il n'y a pas de cc ou de fuite à la terre (ce doit etre superieur à 5 mohom).
    Vérifier que le transfo de télécommande, le moteur soit correctement couplé 380v par exemple (en etoile).
    Vérifier les calibres des fusibles et des thermiques
    Vérifier si il n'y a pas de câbles "fusés" caoutchouc en mauvais etat sur le moteur et dans les presse etoupes.
    Laisser l'ohmètre en place et rebrancher les élements un par un jusqu'à trouver le fautif...
    Ne pas oublier de vérifier le pont redresseur pour alimenter le frein si il; y en a un.

    Bonne chance.
     
  4. Bruyant

    Bruyant Nouveau

    Messages:
    3
    Inscrit:
    29 Août 2010
    Localité:
    savoie
    Tour vernier
    Merci pour les infos.
    J'ai donc trouvé le schéma et je commence à l'étudier.
    J'ai commencé à tester les contacteurs AV AR qui on l'aire de fonctionner correctement.
    Par contre cela me semble pas normale en sortie du thermique, en direction du contacteur à came, deux des phases sont presque en court circuit, résistance très faible.
    Je me demande si mon défaut ne vient pas du contacteur à came.
    Problème, je n'est pas le schéma du contacteur pour le tester?
    encore merci pour vos réponses.
     
  5. cf63

    cf63 Compagnon

    Messages:
    1 224
    Inscrit:
    13 Juillet 2008
    Localité:
    Clermont Ferrand
  6. Bruyant

    Bruyant Nouveau

    Messages:
    3
    Inscrit:
    29 Août 2010
    Localité:
    savoie
    Tour vernier
    ca marche!

    enfin ca marche, c'était un fil coupé et court jus au niveau du boitier de connexion du moteur, un peu de soudure, du chatterton et c'est repartis mais pour combien de temps car l'isolant des fils est foutus, trop vieux!
    Merci a tous pour tous les conseilles.
    amicalement JM
     
  7. Chani

    Chani Compagnon

    Messages:
    1 160
    Inscrit:
    6 Novembre 2009
    Localité:
    54, Auboué
    Tour vernier
    Hello,

    Pourquoi ne pas prévoir un revamping (recablage) de la bête.... c clair qu'avec l'huile, et le temps, les gaines des fils et câbles souffrent....

    Bonne journée.
     
Chargement...
Articles en relation
  1. ROUQUETTE
    Réponses:
    5
    Affichages:
    394
  2. SIDE 06
    Réponses:
    2
    Affichages:
    652
  3. décolteur
    Réponses:
    16
    Affichages:
    2 943
  4. le grand 63
    Réponses:
    2
    Affichages:
    1 025
  5. camotos
    Réponses:
    17
    Affichages:
    2 876

Partager cette page