Tour Hermes ISTI

  • Auteur de la discussion phil78
  • Date de début
P
phil78
Apprenti
18 Jan 2009
101
  • Auteur de la discussion
  • #1
Bonjour,
Nous avons un tour Hermes ISTI (DCN Fagor 8050TC) et à la mise sous tension apparaît le message d'erreur "2012 pas de tension sur la carte des axes" .
isti.jpg

je ne trouve pas la raison à ce problème, j'ai vérifier les tensions d'alimentations , de la puissance au moins , celles des la partie commande pas encore parce que je ne sais pas où elles se trouvent... Je n'ai pas le schéma électrique de cette machine donc cela ne facilite pas le diagnostique.
Donc quelqu'un a t'il dans ses tiroirs ( on dira dans son disque dur maintenant...) le schéma électrique, on des idées sur cette panne!
Cordialement,
Philippe
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
575
(29)
Bonsoir, il faut appeler ME2i, lol.
Je t'appel sans faute Lundi.
Bon week end.
 
P
phil78
Apprenti
18 Jan 2009
101
  • Auteur de la discussion
  • #3
salut,
merci Mickael! le démarrage de certaines machines en ce début d'année a été encore un peu plus dur que pour nous!
A bientôt
Philippe
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
575
(29)
C'est le cas dans beaucoup de lycées techniques, elles aiment pas trop l'arrêt des vacances.
 
B
Bwena2
Nouveau
15 Jan 2021
5
bonsoir,
J'ai eu un probleme avec la pile memoire de notre tour Hermes avec fagor8050 idem au tien, sur le forum j'ai trouvé un sacré bricoleur qui a remis en état un tour très ressemblant au mien. Je lui ai demandé de me faire des photos des "paramètres machine".....mais la j'ai du faire une belle bourde...la tourelle se met à descendre et monter toute seule...avec une erreur "serv..."
A y regarder de plus prés sa CN est un peu différente et j'ai du modifier des paramètres que je n'aurais pas du! Evidemment je n'ai pas noté les paramètres!!!
Peux tu me donner la reference de ta machine, avec un peu de chance on a les même bécane;
Merci
 
Haut