Problème vmc

Woz
Woz
Ouvrier
1 Juin 2016
318
  • Auteur de la discussion
  • #1
Bonjour,

Je suis sur le forum principalement pour le domaine de l'usinage, mais j'aurais besoin de conseil dans un domaine autre.
J'ai un soucis avec ma vmc, en petite vitesse le moteur tourne mais pas assez vite pour aspirer et en grande vitesse, elle fonctionne normalement.
J'ai regardé dans divers forum sur le sujet, mais ce qui revient le plus souvent est que le condensateur peut être HS.
J'ai démonté la vmc pour voir le condensateur, il n'y en a que un seul dedans.
Cela me paraît bizarre que si le condensateur serait HS le moteur ne devrait pas tourné ?
Après ce n'est pas mon domaine, en usinage ok, mais dans ce domaine je n'ai aucune connaissance.
Si certaine personne peut m'éclairer si elle ont déjà eu ce problème.
Merci
 
coquillette
coquillette
Compagnon
31 Mai 2016
1 961
le wast
Bonsoir
as tu fais un test avec une feuille de papier toilette ???
Je ne pense pas au condensateur... les gaines ne sont elles pas obstruées par la poussière qui s'agglutine ?
Bizarre ...quelle âge a ta VMC je suppose que c'est une simple flux ??
J'en ai déjà démonté pour nettoyage....sur certaines c'était hyper sale ...

Jean Paul :drinkers:

je vois que f6exb parle du condo....je ne suis pas féru d'électronique..sans doute a t'il raison...
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 449
91300 Massy
Je réagis au fait que Woz dit avoir trouvé un seul condo. Mais cela peut être un double dont l'une des deux parties a perdu de la capacité. Voir le lien.
 
Woz
Woz
Ouvrier
1 Juin 2016
318
  • Auteur de la discussion
  • #5
Bonsoir
as tu fais un test avec une feuille de papier toilette ???
Je ne pense pas au condensateur... les gaines ne sont elles pas obstruées par la poussière qui s'agglutine ?
Bizarre ...quelle âge a ta VMC je suppose que c'est une simple flux ??
J'en ai déjà démonté pour nettoyage....sur certaines c'était hyper sale ...

Jean Paul :drinkers:

je vois que f6exb parle du condo....je ne suis pas féru d'électronique..sans doute a t'il raison...
Oui j'ai fais le test avec une feuille, ma vmc (une simple flux effectivement) a l'âge de ma maison, soit 6 ans, elle est d'origine.
C'est vrai que un bon nettoyage peu être la solution.
 
JeanYves
JeanYves
Compagnon
28 Octobre 2008
13 625
F - 56 Bretagne
Bsr ,

Le condo , oui c'est possible !

Mais nettoyer aussi le moteur et les pales du ventilo qui s'encrasse souvent .
 
Woz
Woz
Ouvrier
1 Juin 2016
318
  • Auteur de la discussion
  • #7
Demain je vais lui faire un bon nettoyage, ça va lui faire du bien et voir si cela va résoudre le problème.
 
Woz
Woz
Ouvrier
1 Juin 2016
318
  • Auteur de la discussion
  • #8
Bon ce matin, démontage de la vmc, un bon nettoyage avec le compresseur, je rebranche tout et rien de plus, à la petite vitesse ça ne tourne pas plus vite.
Donc à mon avis maintenant cela doit venir du condensateur, je zappe l' idée du moteur HS car en grande vitesse il fonctionne.
Je vais acheter un nouveau condensateur lundi et je vais bien voir.
 
M
MARECHE
Compagnon
6 Février 2011
2 700
Nancy
Bonjour,
Penses à vérifier aussi tes roulements: en petite vitesse la puissance est faible, le rotor et la turbine doivent être absolument libres et capables de tourner plusieurs dizaines de secondes après avoir été lancés. Les roulements ne doivent faire aucun bruit.
Salutations
 
Woz
Woz
Ouvrier
1 Juin 2016
318
Bonjour,
Penses à vérifier aussi tes roulements: en petite vitesse la puissance est faible, le rotor et la turbine doivent être absolument libres et capables de tourner plusieurs dizaines de secondes après avoir été lancés. Les roulements ne doivent faire aucun bruit.
Salutations
Je l'ai fait tourner pour voir et il n'y a pas le moindre bruit.
 
slouptoouut
slouptoouut
Compagnon
1 Avril 2010
5 173
planète terre
Bonjour,

un condensateur peux mal vieillir, et peut perdre une partie de sa capacité, sans être franchement mort (ni coupé, ni en court-circuit) en outre, ici, c'est un double (en fait, 2 condensateurs dans le même boitier) et l'un des deux peux très bien être faible et pas l'autre (défaut fréquent et pouvant passer inapercu)
il faudrai faire des mesures au capacimètre , et voire si elle sont bonnes ...

Par ailleurs, effectivement, les moteurs de VMC, sur la petite vitesse, ont un faible couple, ils doivent tourner très librement (sinon ils ont du mal a vaincre le couple de démarrage, et ça tourne tout doucement, voire ne tourne plus ...et donc n'aspire plus d'air )
des paliers (ou roulements) sales, ou commencant a gripper, sont une cause fréquente de lenteurs anormales ou difficultées de démarrage
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 449
91300 Massy
Donc ce sont deux condensateurs dans le même boitier :
2uF pour la grande vitesse et 3,8 pour la petite vitesse (si le moteur a bien 3 fils).
Le lien que j'ai mis plus haut explique bien le truc.
 
osiver
osiver
Compagnon
7 Septembre 2013
10 700
Curieusement, un des condos est en 400V, l'autre en 250V de tension nominale.
A priori, ce serait une paire démarrage/permanent. Si vous pouvez choisir prenez des 400V ou 450V pour les deux :wink:
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut