Dépannage Problème graissage Cazeneuve H

  • Auteur de la discussion Robert66
  • Date de début
R
Robert66
Apprenti
Bonjour

Aujourd’hui au cours d’un usinage je n’ai pas de pression d’huile au manomètre sur mon Cazeneuve HB500.

Je vérifie le niveau et j’en rajoute car j’étais au minimum.

J’utilise de l’huile VG32

Huile.jpg

J’ai vérifié la crépine de la boite à clapet qui n’étais pas bouché.

J’ai soufflé le tuyau j’jusqu’au mano mais pas bouché.

J’ai démonté le gicleur de la broche RAS

J’ai débranché le tuyau du départ de la boite à clapet et quand j’allume le tour l’huile sort et quand je rebranche l’huile n’arrive même pas au-dessus de la lyre
Arrivé huile Lyre.jpg

Derriere mano.jpg
Mano photo.jpg

J’ais démonté la pompe on voie 2 pignons qui sont en bon état.

Sa a fonctionné jusqu’à aujourd’hui. j'avais de 0,6 a 1 bar.

Si quelqu’un peut m’aiguiller dans mes recherches.

D’avance merci
 
yvonf
yvonf
Compagnon
Hello Robert :smt039

Super un autre possesseur de HB identifié ! 8-)

Une idée : as tu testé en démarrant un peu le moteur que la pompe fonctionne ? :meganne:
En d'autres termes que l'axe du pignon menant n'est pas cassé ? :P
Avec des petites pinces, tu peux retirer les deux pignons sans démonter la pompe du carter de boite et ainsi vérifier l'axe....
Je ne suis pas chez moi mais je pourrai te faire des photos du pignon menant ce we pour que tu puisses comparer....

Cordialement,

Yvon
 
R
Robert66
Apprenti
Bonjour Yvon
Merci pour ta réponse, hier j'avais de l'huile qui sortais donc je pense que sa doit tourné mais je vérifierais ce soir.
Robert
 
L
languedoc
Apprenti
Bonjour,
As tu essayé d'amorcer peut être via les durites cuivre ?
 
R
Robert66
Apprenti
Salut Languedoc
La durite de cuivre défaite, quand j'allume le tour l'huile remonte mais a assez de pression pour la faire monté plus haut je pense.
Robert
 
R
Robert66
Apprenti
Salut a tous
Je viens de démonter le devant de la pompe la pompe tourne. (Yvon)
En débranchant le flexible de sortie de pompe l'huile sort très bien.
Je pense que le problème vient de la boite a clapet. Quelqu’un la déjà démonté?
Au premier démontage il y avait 2 vis tête fendu avec un bout d'axe au bout. Je ne sais pas comment elle se démonte.
Je vais la sortir et voir si sa se démonte.
Robert
 
R
Robert66
Apprenti
C'est bon sa remarche 1 bar de pression.
j'ai démonté la boite a clapet et je pense qu'une bille du clapet était grippé.
Par contre j'ai une fuite sur les vis de la plaque avant de la pompe. Il n'y a pas de joint dessus demain je mettrai un joint papier avec de nouvelles vis et on verra.
Merci a tous
Robert
 

Sujets similaires

Haut