le TIG dans tous ces état

mick42
Nouveau
19 Février 2008
10
roanne
  • Auteur de la discussion
  • #1
Voila je suis mécano-mouliste et J'ai problème avec la soudure au TIG je soude à très faible ampérage 10 20A et ces dernier temp la soudure crépite et fait plein de trou on a contacté le représentant il nous a fait tout un spetch et une démo mais le problème persiste
Pourtant on a changé le gaz, les tungstènes, la torche, le métal d'aport tous est dégraissé à l'alcool.
Rien y fait et mon collégue ma dit qu'il a fait tombé le poste il y a un ans alors je me dis qu'il y a peut ètre un composant qui déconne depuis, es- :mad: ce que c'est possible le représentant me dis que non, je sais plus quoi faire. Qu'en penssez vous ?
 
ordinerf
Compagnon
15 Février 2008
3 990
aube
pour le TIG il n'y a pas de mystère, pièce propre, gaz (de qualité) au bon débit, zone de travail sans courant d'air, la pointe en tungstène bien aiguisée en cone et sortie pas plus de 10mm environ, angle de torche dans les 60° minimum, métal d'apport adécquoi à la matière soudée et ampérage réglé nickel en fonction de la pénétration souhaitée.
si le poste fonctionnait avant je ne vois pas pourquoi ça changerait maintenant, en général au TIG on a parfois de mauvaise soudure à cause de l'humidité dans l'atelier, un vernis de protection sur les pièces resté malgré un précedent nettoyage, une vitesse d'avance trop rapide ou trop lente, la pointe mal aiguisée, contact trop fréquent entre la pointe et la pièce (il ne faut jamais que la pointe touche la pièce ni le métal d'apport ni la soudure précédente) et les tremblements du soudeur (ça fait souvent sourire mais c'est courant en soudure).
si il y a un trou alors il y a trop d'ampérage ou une vitesse d'avance trop lente et si c'est sur aluminium il ne faut pas oublier de souder en alternatif alors que pour le reste c'est en continu.
si ce n'est pas une des causes que je viens de cité alors il faut voir ton poste et tout ce qui l'entoure, je me rappèle d'un mec qui faisait des soudures moche tout ça parce qu'il avait son poste TIG en plein courant d'air parce que le soudeur avait tout le temps trop chaud même l'hiver :) lol
la soudure c'est comme la cuisine, un rien peut rendre tout mauvais...
 
mick42
Nouveau
19 Février 2008
10
roanne
  • Auteur de la discussion
  • #3
Ouf j'ai cru que je n'y arriverais jamais bon apparament cea venais du débit d'argon je tournais à 4-5 litre et la j'ai réger a 3 litre et tous va bien je croise les doigts.
Merci pour les infos
 
VINSSS
Nouveau
12 Septembre 2007
48
MANCHE
mick42 a dit:
apparament cea venais du débit d'argon je tournais à 4-5 litre et la j'ai réger a 3 litre et tous va bien je croise les doigts
LE probleme et qu avec un trop gros debit tu arrive a faire syphon et l air et aspirer vers ton bain de fusion d ou les souflures
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut