Filetage patronne problème montage

  • Auteur de la discussion simplet
  • Date de début
simplet
simplet
Compagnon
30 Jan 2012
1 625
Jura, Suisse
  • Auteur de la discussion
  • #1
Hello, j'essaie de monter mon système de filetage par patronne, mais j'ai un décalage. du coup je l'ai monter a l'avant pour mieux comprendre mais je comprends pas. je vous joins des photo ou il est monter a l'avant pour simulation, quelqu'un sait pourquoi j'ai ce décalage d'environ 50 mm ?

Est ce que ce système de patronne n'est pas dédier a ce modèle de tour? je doit le modifier ou j'ai juste fait une erreur de montage?
IMG_20161122_183143.jpg
IMG_20161122_183147.jpg
IMG_20161122_183154.jpg
 
M
Milodiou
Compagnon
18 Sept 2011
1 618
Le coulisseau ne serait pas trop sorti? Avec une patrone et le peigne en position, ça donne quoi?
 
FTX
FTX
Compagnon
14 Mai 2008
1 086
37
Bonjour

C est un système Habegger en effet. Décalage normal par rapport au schaublin.

FTX
 
simplet
simplet
Compagnon
30 Jan 2012
1 625
Jura, Suisse
  • Auteur de la discussion
  • #5
Nickel, merci des info, je vais voir pour faire l'adaptation. mon tour est bien un habegger, mais pas du même modèle. quelqu'un connais la cote exacte?
Sinon j'essai de mesurée mais il a pas beaucoup de marge lol.

Merci beaucoup sa m'évite de chercher encore 3h :)
 
simplet
simplet
Compagnon
30 Jan 2012
1 625
Jura, Suisse
  • Auteur de la discussion
  • #6
Plan du rehausseur fait !
La fabrication devrai ce faire dans la semaine.

Merci encore et à bientôt :)

plan_rehausseur.png
 
copeau 78
copeau 78
Compagnon
31 Août 2011
2 669
bonsoir

j'ai eu le même souci avec des composants Schaublin et la solution a été la même : une semelle .
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut