Filetage patronne problème montage

  • Auteur de la discussion simplet
  • Date de début
S

simplet

Compagnon
Hello, j'essaie de monter mon système de filetage par patronne, mais j'ai un décalage. du coup je l'ai monter a l'avant pour mieux comprendre mais je comprends pas. je vous joins des photo ou il est monter a l'avant pour simulation, quelqu'un sait pourquoi j'ai ce décalage d'environ 50 mm ?

Est ce que ce système de patronne n'est pas dédier a ce modèle de tour? je doit le modifier ou j'ai juste fait une erreur de montage?
IMG_20161122_183143.jpg
IMG_20161122_183147.jpg
IMG_20161122_183154.jpg
 
M

Milodiou

Compagnon
Le coulisseau ne serait pas trop sorti? Avec une patrone et le peigne en position, ça donne quoi?
 
F

FTX

Compagnon
Bonjour

C est un système Habegger en effet. Décalage normal par rapport au schaublin.

FTX
 
S

simplet

Compagnon
Nickel, merci des info, je vais voir pour faire l'adaptation. mon tour est bien un habegger, mais pas du même modèle. quelqu'un connais la cote exacte?
Sinon j'essai de mesurée mais il a pas beaucoup de marge lol.

Merci beaucoup sa m'évite de chercher encore 3h :)
 
S

simplet

Compagnon
Plan du rehausseur fait !
La fabrication devrai ce faire dans la semaine.

Merci encore et à bientôt :)

plan_rehausseur.png
 
C

copeau 78

Compagnon
bonsoir

j'ai eu le même souci avec des composants Schaublin et la solution a été la même : une semelle .
 

Sujets similaires

P
Réponses
8
Affichages
426
proto60
P
who
Réponses
9
Affichages
1 074
midodiy
midodiy
Remi C
Réponses
83
Affichages
3 074
norm
N
P
Réponses
2
Affichages
1 132
patrick72
P
Pervenche
Réponses
2
Affichages
876
Pervenche
Pervenche
B
Réponses
8
Affichages
644
BERTHOUD
B
U
Réponses
36
Affichages
1 863
Robert
R
C
Réponses
0
Affichages
3 442
caramel
C
B
Réponses
32
Affichages
5 968
Papy54
Papy54
D
Réponses
61
Affichages
3 139
metalux
M
T
Réponses
8
Affichages
1 032
greg_elec
greg_elec
Haut