CNC Technologies 2000/3000PRO

  • Auteur de la discussion jeepford56
  • Date de début
J

jeepford56

Nouveau
Bonjour a tous. Je n'arrive pas à trouver comment descendre la brosse... Merci d'avance pour votre aide.

PXL_20210813_151112618.jpg
 
T

toffer81

Apprenti
Une question complètement con... ca descend la brosse la dessus?

J'ai toujours cru que c'était fix et ce contente de suivre...

Tu n'aurais pas un réglage manuel a faire?
 
moufy55

moufy55

Modérateur
En l’occurrence, faudrait peut être plutôt voir à "monter la fraise" :lol:
 
Dardar88

Dardar88

Compagnon
Ou attendre que les poils poussent ?

plus serieusement en allant faire une visite chez le distributeur de ces machines ,je suis etonné de voir comment est fixé ton support de broche en comparaison avec l'image d'une machine a peu près similaire ,il semblerait que la course de ta broche soit placée très basse,
est ce normal ? ou est ce que c'est la config Z de la machine en demo qui soit erronée...???
CNCTech300Pro.JPG
 
Dernière édition:
M

Myki

Nouveau
Bonjour pour moi ta brosse est fixe,on ne vois pas les verins sur ta photos .je possède une machine du même fournisseur je lève la brosse dans mach3
 
M

momo56

Nouveau
Bonjour j'ai bien les vérins, quand l'air est est mis la brosse remonte. j'utilise un version de Mach3 qui était avec la machine quand je l'ai acheter (version Anglais)
Ma question: est ce une touche clavier ou un Gcode a rentré pour activer la descente de la brosse et aspiration ?
merci de réponse
Bonjour pour moi ta brosse est fixe,on ne vois pas les verins sur ta photos .je possède une machine du même fournisseur je lève la brosse dans mach3

IMG_9315.jpg
 
M

momo56

Nouveau
voila mon mach3
et je ne trouve pas la commande pour la brosse

IMG_9318.jpg
 
M

Myki

Nouveau
Tu l as acheté chez eux la machine ?il me semble que normalement ils auraient dû te donner leur mach3 . vois avec eux je pense
 
M

momo56

Nouveau
Tu l as acheté chez eux la machine ?il me semble que normalement ils auraient dû te donner leur mach3 . vois avec eux je pense
je l'ai acheté d'occasion et je les ai contacter 3 fois pour une formation et et du consommable et le mach3 français et j'ai jamais eu de réponse de leur part, au téléphone, j'ai eu une femme qui m'a gentillement dit qu'elle m'envoyait un devis que je n'ai jamais reçu non plus
 
M

Myki

Nouveau
Relance les essaye même par mail.je suis désolé mais je peu pas t aider plus que ça.
 
dh42

dh42

Compagnon
Salut,

Il est peut être simplement couplé à la mise en marche de l'aspi/lub, donc un M8 dans le GCode, ou le bouton "Flood Ctrl F" ?

++
David
 

Sujets similaires

C
Réponses
1
Affichages
307
Dieter
D
N
Réponses
2
Affichages
1 188
Alex31
A
Nolandu91
Réponses
48
Affichages
4 018
hozut
hozut
N
Réponses
2
Affichages
243
Ndriana
N
J
Réponses
7
Affichages
499
bricolobo
B
B
Réponses
15
Affichages
433
B
D
Réponses
8
Affichages
825
la bricole 76
la bricole 76
G
Réponses
11
Affichages
607
laboureau
laboureau
Haut