1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Probleme thermique sur moteur fraiseuse

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par aymen, 28 Janvier 2011.

  1. aymen

    aymen Apprenti

    Messages:
    70
    Inscrit:
    28 Janvier 2011
    Probleme thermique sur moteur fraiseuse
    Bonjour a Tous
    j'ai une fraiseuse vernier VF 250 le moteurs d'entrainement des axes qui est un CEM triphasé In 3.45A chauffe aprés quelques minutes de fonctionnement et le relais thermique se déclenche
    pour confirmer que c'est un défaut moteur j'ais démonté le moteurs et je l'ai fait fonctionné a vide (sur la machine avec le même câblage )
    le même phénomène se produit .
    j'ai ramener le moteur a un atelier de rebobinage et ils ont rebobiné le moteurs j'ais refait les essais a vise j'ai juste câbler le moteur sur la machine sans le placer dans sont logement et même a vide le disjoncteur thermique se déclanche .
    avez vous une solution a ce problème
    *Merci d'avance
     
  2. lusi

    lusi Compagnon

    Messages:
    1 377
    Inscrit:
    10 Janvier 2009
    Localité:
    Grand Duché de Luxembourg
    Probleme thermique sur moteur fraiseuse
    Salut

    Est que tu as les 3 phase au moteur.

    A mon avis il est possible q une phase n est pas branché.

    Bonne chance

    Raymond
     
  3. aymen

    aymen Apprenti

    Messages:
    70
    Inscrit:
    28 Janvier 2011
    Probleme thermique sur moteur fraiseuse
    Merci Raymond pour la réponse
    oui les trois phases sont câblé j'ai mesuré les tensions sur les phases
    le moteur est câbler en étoile
     
  4. aymen

    aymen Apprenti

    Messages:
    70
    Inscrit:
    28 Janvier 2011
  5. jcma

    jcma Compagnon

    Messages:
    1 658
    Inscrit:
    2 Novembre 2008
    Localité:
    Mulhouse - Haut-Rhin
    Probleme thermique sur moteur fraiseuse
    Bonsoir,

    Le relais thermique doit etre regle a l'intensité nominale du moteur.
    Il est possible que le rebobinage a legerement changé les caracteristiques de ton moteur et que le reglage du relais thermique ne corresponde plus.
    A-tu un moyen de controler l'intensité absorbée par le moteur (Pince amperemetrique ou amperemetre) ?

    @+
    Jean-Charles
     
  6. Labobine

    Labobine Modérateur

    Messages:
    2 808
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Probleme thermique sur moteur fraiseuse
    Bonsoir,
    JCMA j'ai rebobiné des moteurs 40ans et je n'ai jamais changé les caractéristiques ou alors tu es tombé sur des sagouins.
    Si le moteur fait pareil c'est qu'il a été rebobiné pour rien.
     
  7. aymen

    aymen Apprenti

    Messages:
    70
    Inscrit:
    28 Janvier 2011
    Probleme thermique sur moteur fraiseuse
    Salut,
    je n'ais pas mesuré le courant consommé mais j'ais réglé le relais sur l'intensité max 4.5 A au lieu de 3.5 qui est le In et le relais se déclenche comme mémé
    mais j'ai remarquer une surchauffe anormale du moteur
     
  8. hp=360

    hp=360 Compagnon

    Messages:
    1 293
    Inscrit:
    29 Juillet 2008
    Localité:
    Mare nostrum
    Probleme thermique sur moteur fraiseuse
    Bonsoir, qu'appelle-tu le moteur des axes ? Celui des avances ?
    Une petite photo serait la bienvenue, du moteur et de la fraiseuse. FV250 ou FV250E ? Le moteur est il à droite ou a gauche de la console ?
    Sur la FV250 je ne sais pas, mais pour la "E" le frein du moteur des avances est alimenté par trois fils piqués sur le bornier et à l'intérieur du bobinage.
    S'il y a un problème au niveau du redresseur du frein, le moteur peut chauffer.

    Si tu parle du moteur de broche, effectivement c'est un CEM sur la mienne mais l'intensité ecrite sur la plaque est de 7,5 A en 380V !!!! Et non pas 3,5 ou 4,5.
    Le moteur des avances est un LS, 2,6A en 380v.
     
  9. aymen

    aymen Apprenti

    Messages:
    70
    Inscrit:
    28 Janvier 2011
    Probleme thermique sur moteur fraiseuse
    Salut
    oui c'est le moteur des avances il est a gauche c 'est une CEM 1.1KW
    le frein est alimenter par deux fils qui sont soudé sur un redresseur qui se trouve sur le moteur j'ai mesurer la tension sur la sortie du redresseur j'ai trouvé 20V
    je posterais des photos demains
     
  10. aymen

    aymen Apprenti

    Messages:
    70
    Inscrit:
    28 Janvier 2011
    Probleme thermique sur moteur fraiseuse
    Bjr,
    j'ai mesuré le courant sur les trois phases
    U=3,75A
    V=3,97A
    W=2,94A
    j'ai desserré le frein un peu et j'ai réessayé pendant 30MN a vide c'est bon
    j'ai remonté le moteur en place j'ais fait des vas et vien avec la table pendant 15mn ou un peu plus pas de problème,j'ai cru que le probleme est régler
    mais aujourd'hui j'ai essayé d'usiné une pièce et au bout d'une heur de travail le problème est apparu
     
  11. hp=360

    hp=360 Compagnon

    Messages:
    1 293
    Inscrit:
    29 Juillet 2008
    Localité:
    Mare nostrum
    Probleme thermique sur moteur fraiseuse
    Bonsoir, sauf erreur de ma part, ou faute de frappe, çà fait un gros désequilibre ! Pas bon. Attend d'autres avis mais tu devrais mesurer directement la résistance des bobinages pour savoir si ce déséquilibre vient de ton réseau ou de ton moteur.

    S'il y a des fils qui vont du bobinage, ou du bornier moteur jusqu'au redresseur, tu devrais les déconnecter et les isoler pour voir si le problème ne vient pas de là.

    Regarde aussi le serrage des bornes des contacteurs de puissance qui contrôlent le moteur.

    bornier FRAISEUSE N1.jpg
    ↑  Bornier de ma FV, le redresseur est alimenté par trois fils, un relié à une phase moteur sur le bornier, et les deux autres sont piqués à l'intérieur même du bobinage. Mais c'est un moteur LS.
     
  12. tscheep

    tscheep Apprenti

    Messages:
    235
    Inscrit:
    28 Novembre 2010
    Localité:
    33
    Probleme thermique sur moteur fraiseuse
    Bonjour, 25% de déséquilibre sur une phase ca fait beaucoup,
    et il consomme plus que son intensité nominal sur 2 phases.
    Controle les valeurs des 3 enroulements ainsi que leur isolement.
    Controle l'enroulement du frein et le pont redresseur.
     
  13. Labobine

    Labobine Modérateur

    Messages:
    2 808
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Probleme thermique sur moteur fraiseuse
    Bonjour,
    Non comptant de mesurer l'intensité sur chaque phase il est aussi préférable de prendre la tension.
    Si la tension sur les 3 phases est la même avec les intensités que vous avez prises ,il y a 99% de chances que le moteur soit cuit (sur 2 phases).
    Les essais doivent se faire d'abord frein desserré.
     
  14. hp=360

    hp=360 Compagnon

    Messages:
    1 293
    Inscrit:
    29 Juillet 2008
    Localité:
    Mare nostrum
    Probleme thermique sur moteur fraiseuse
    Bonjour, attention, si tu fais un test d'isolement, il faut impérativement débrancher débrancher le redresseur s'il est alimenté par le bobinage. Il y a parfois une etiquette à l'intérieur du bornier des moteur-freins qui le rappelle.
    Je suppose que la haute tension du testeur d'isolement peut griller le pont de diodes ?
     
  15. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 850
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Probleme thermique sur moteur fraiseuse
    Bonjour,

    même avis

    -ce moteur a probablement des enroulements défectueux sur deux phases (pas franchement mort sinon il ne tournerais pas ... mais un court-circuit partiel parce le vernis doit être brulé quelque part entre deux spires ) mais ça peut aussi venir du pont redresseur repiqé sur ces enroulements

    -il faut effectivement toujours décabler le pont redresseur avant de faire des test avec un controleur d'isolement car la tension élevé que délivre un tel instrument peut détruire les diodes du pont

    -il faudrai peut être refaire des essais de mise en marche en supprimmant provisoirement ce pont redresseur (et en débloquant ou supprimmant l'électrofrein) pour voire si les intensités redeviennent égales et pas trop élevés , si oui, le pont redresseur a un défaut (partiel) si non , et si le mal persiste, alors c'est les enroulements du moteur (auquel cas, le moteur est cuit ...)

    P/S/Z
     
Chargement...

Partager cette page