1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Mon De Vallière H130

Discussion dans 'Tours' créé par smenkhare, 5 Mai 2010.

  1. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    Bonjour, tous le monde, je me présente: Je suis Anglais, habitant le Grand Duché de Luxembourg depuis 1968, retraité depuis 2001. Depuis 30 ans j'ai fais la restauration des vieille motos Anglaises pour laquell j'ai acheté mon tour de Vallière H13 de 1953. il-y-a 5 ans. Il a était très util pour la fabrication des pièces motos mais, dans le drnier temps, j'arrète avec les motos et je fais de l'astronomie, donc j'ai besoin des pièces plus délicates avec beaucoup de pièces filetées. Je croyait avoir toutes les roues necessaires pour la fabrication des pas de vis Anglais et Americains mais je viens de remarquer que les roues dentées dans ma collection sont pour de axes d'un plus petit taille. Je cherche donc une collection qui sont correctes pour mon tour, si quelq'un en a.
    Je remerci Martin pour son excellent aide avec mon tour, avec mes félicitations pour sa réstauration, mais après avoir cherché partout sur le forum, je ne trouve pas les details de la pompe ä arosage, qui ne marche pas. Il faut que je la démonte pour la débloquer et les fils sont coupés. Il-y-en a quatre, deux bruns et deux gis/vert pales et je n'ai aucune idée ou les connecter (ils sortent dans l'armoir de moteur). Au secours!
    Je m'excuse d'avoir posté un texte si long (et probablement plein d'erreurs!), J'ai encore plein de questions.

    Jim
     
  2. MARTIN

    MARTIN Compagnon

    Messages:
    733
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    Mon De Vallière H130
    Restau de VALLIERE

    Bonsoir Smenkhare,
    Je ne peux pas vous dépanner, ne disposant d'aucune "roue".
    En fin d'activité aujourd'hui, j'espère terminer ENFIN, cette année le remontage de mon engin datant de septembre 1953 incroyablement solide et pourtant torturé de façon impensable ! Penser travailler au µ serait une rêverie, le 100/ em me suffit amplement.
    la "remise état" aura été longue, alternant entre le travail pro, jardin et périodes froides.
    Si besoin de tuyaux, pas d'hésitation.
    Cordialement, JCD.
     
  3. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    Mise en état

    Merci, Martin, pour ta gentil réponse. En effet, mon tour est en assez bonne état, le propriétaire précédant ayant fabriqué des pistons pour les voiture de rallye, donc il est assez précis. J'ai quand même constaté une pâte grise dans la boite qui merite examination. Je ne trouve pas comment remplir la boite Norton et vu l'opacité du voyant, je ne sais pas combien d'huile elle contient. J'ai suivi tes conseilles au sujet du réglage de la broche, maintenant elle tourne beaucoup plus librement (elle était trop serrée). Il se peut que je commence la démontage de la boite bientôt, je te tiens au courant des révisions (avec photos). En plus, la chaine est trop serré, au bout du réglage, il faut peut etre ajouter une maille?

    Jim
     
  4. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    Voici mon tour

    DSC_3782small.JPG
    ↑  Chariot porte-outil


    DSC_3781small.JPG
    ↑  La poupée


    DSC_3780small.JPG
    ↑  Le moteur


    DSC_3779small.JPG
    ↑  La pompe


    DSC_3778small.JPG
    ↑  Vue Génétale
     
  5. MARTIN

    MARTIN Compagnon

    Messages:
    733
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    Mon De Vallière H130
    niveau boîte

    Bonjour Smenkhare,

    Le niveau de boîte norton est facile à faire, tu remplis tout simplement légèrement en dessous du bord carter frontal.
    Concernant la chaîne, le réglage se fait en positionnant la boîte en hauteur en supposant que ta boîte de vitesse soit identique à celle de mon tour (trous oblongs). Si la dite chaîne est trop tendue, le passage volée harnais sera difficile voir imposible.
    Bonne journée et bon courage pour la suite.
    Cordialement, JCD.
     
  6. Guitoune45

    Guitoune45 Compagnon

    Messages:
    1 472
    Inscrit:
    8 Avril 2008
    Localité:
    Olivet 45
    Mon De Vallière H130
    Bonjour,
    La série de pignons module 1 des de Vallière 130 est :
    127-120-95-90-80-70-65-60-60-55-50-
    Smenkhare , as-tu la doc de Vallière ???
    Salut J.C.,encore un "client" de Vallière !!!
    A + .
     
  7. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    Merci, JCD, Je vais mettre d'huile dans le Norton! Le réglage de la chaine est au minimum (la boite est dans la position la plus haute) donc je ne peux pas la régler, c'est pour ça que j'ai dit qu'il faut peut etre ajouter une maille. C'est la pompe qui me fait tant de soucis. Vu que le tour est si près du mur, je n'ais pas acces à la petite porte arrière. Il me semble que la pompe est bloquée par des copeaux, il faut la libérer avant de la mettre en march, puis il-y-a la question des connections, pourquoi 4 fils?

    Jim
     
  8. MARTIN

    MARTIN Compagnon

    Messages:
    733
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    Mon De Vallière H130
    Pompe

    Bonjour Guy, je n'avais pas vu ton passage.
    Trois phases c'est fort probable (j'ai la même pompe) plus la terre ?
    Sous quelle tension fonctionne le moteur actuel ?
    JCD.
     
  9. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    En premier lieu, je réponds à Gitoune45: Merci pour la liste des pinions, je n'ai que 2x40 et un 60 dents, ce qui ne m'aide pas beaucoup! Je possède le doc qui se trouve au forum, mais ça ne m'aide pas avec le démontage et remontage. Je me fie à Martin et ses photos pour le faire.
    Maritn, je crois que tu as raison, la pompe doit etre 380 triphasée, comme le moteur principale, mais quelle fil est la masse et lesquelles sont les phases? Vu que les fils ont été coupées, il est fort possible que les autres morceaux restent attachées aux bornes du moteur. Faut que je regarde. Mon problème en ce moment est la manque accessibilté, j'attends un copain pour m'aider a glisser le tour à coté pour que je puisse passer derrière pour voir comment démonter la pompe.
    Enfin, la boite n'était pas au bout du réglage, une fois la courroi défaite, j'ai pu régler la chine a +/- 5mm de jeu. Le tour tourne beaucoup plus silencieusement maintenant (sauf quand j'enclanche l'Harnais!)
    J'ai pu remarquer que la pâte grise dont j'ai parlé se trouve autour de la tringlerie de changement de vitesse. Vu que je peux changer lles vitesses sans ptroblème, je ne toucherai pas sauf de le nettoyer et re-lubrifier.
    Y-a.t-il des voyants de niveau d'huile modernes pour remplacer les originaux, qui ne sont plus très transparents?

    Merci, tout le monde, pour votre aide indispensable.

    Jim
     
  10. MARTIN

    MARTIN Compagnon

    Messages:
    733
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    Mon De Vallière H130
    pompe

    Bonsoir smenkhare,

    Concernant ta pompe, pourquoi ne pas imaginer une montage tri, étoile, avec neutre au centre ? Je viens de regarder le cablage de la mienne, je n'ai que trois fils à sortir 220 tri uniquement.
    Si tu peux trouver le site de LABOBINE, il pourra peut-être et même certainement éclairer ta lenterne.
    Bonne soirée,
    Cordialement JCD.
     
  11. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    Merci, Matin, mais ça ne ressoude pas le problème, j'ai deux fils marrons et deux fils gris-verts!. Même si je retrouve les fils coupés, je ne suis pas sur!

    Jim.

    Je ne suis pas fort en éléctricité triphasé
     
  12. MARTIN

    MARTIN Compagnon

    Messages:
    733
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    Mon De Vallière H130
    pompe

    Bonjour smenkhare,

    Je me suis replongé dans mes vieux livres, retour de 45 ans. Dans les années 50 les systèmes le distribution électrique étaient archaïques, plusieurs étaient encore exploités dont le diphasé 3 ou 4 fils moteurs 2 enroulements. Il est fort probable que ta pompe soit dans cette configuration donc irrécupérable. Ce qui peut expliquer que mon moteur ait été rebobiné ... en 220 tri utilisé jusqu'a la fin des années 60. Perso je travaillais sur des réseaux tri 220 et 380, certains quartiers en 110v d'autres en 220 v.
    Bonne fin de journée.
    Cordialement, JCD.
     
  13. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    OH! ça c'est de mauvaise nouvelle, Martin, je ne sais pas si ça vaut la peine fare rebobiner le moteur ou chercher un autre moteur que passe dedans en triphasé, 380 volts. Je vais me renseigner.
    Merci pour l'information et d'avoir rechercher pour moi.

    Jim
     
  14. MARTIN

    MARTIN Compagnon

    Messages:
    733
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    Mon De Vallière H130
    pompe suite

    Le plus simple et surtout le moins honéreux serait d'installer une nouvelle pompe, montée par exemple sur un bac externe contenant l'huile de coupe.

    JCD.
     
  15. smenkhare

    smenkhare Nouveau

    Messages:
    16
    Inscrit:
    3 Mai 2010
    Localité:
    Luxembourg
    Mon De Vallière H130
    Je sais, Martin, mais après 30 ans de restauration de vielles motos, j'ai pris l'habitude de garder l'originalité. En plus, j'ai refait le système d'arosage avec le bec d'origine. Je vais attendre que je puisse tout démonter et chercher un moteur qui passe dans le boitier d'origine ou une autre solution qui garde l'originalité autant que possible.

    Jim
     
Chargement...

Partager cette page