Dépannage Scie a ruban centauro 600sp

  • Auteur de la discussion mimiss
  • Date de début
M

mimiss

Apprenti
Bonjour ,à l’usage de ma scie , ces derniers temps ,la lame se déplaçait d’avant en arrière . Après mesure sur la roue, celle-ci avait un voile de 30 centièmes. Après démontage de celle-ci ,munie de son arbre, pour mesurer la variation sur celui-ci, ce dernier oscillait de 5 centièmes sur un tour. Les roulements paraissaient en cause ,je les ai donc changés.
Aujourd’hui, la variation de l’arbre, est de 3 centièmes et le voile de roue de 20 centièmes désormais ce qui occasionne encore des déplacements de lame qui devraient être nuls.
L’arbre est maintenu à l’arrière par quatre vis dont deux ne doivent jamais être touchées (présence de peinture rouge sur ces dernières) il est maintenu à l’avant dans un logement non modifiable (trou dans le bati mecano soudé) .
Pensez-vous que je puisse tenter un réglage à l’aide des deux vis " interdites” ou vaut-il mieux chercher un réglage ailleurs ?
L’utilisateur avait mis des lames plus grosses que celles conseillées sur ce type de machine , lors de la tension a-t-il pu déformer le logement du bati mecano soudé ?
Merci de votre attention . Vidéos et photos suivent pour la compréhension.
 
M

mimiss

Apprenti
J’utilise des lames neuves fournies par un professionnel qui se fournit chez la forezienne ça voudrait dire qu’elles sont toutes HS ?
Cordialement
 
M

mimiss

Apprenti
 
bop55

bop55

Compagnon
Faudrait vérifier si le décalage de la lame qu’on visualise sur la première vidéo correspond bien à celui du faux rond de l’axe sur la deuxième vidéo: tu fais un repère au feutre sur la lame, tu te débrouilles pour faire tourner ça à la main et tu regardes si ça coïncide avec le repère que tu as fait sur l’axe.
 
M

mimiss

Apprenti
La deuxième vidéo que je viens de poster ne m’apparait pas! Je la renvoie
 
Nico91

Nico91

Compagnon
ce que je ferais en premier, c'est de voir tous les combien de mm de défilement de la lame le défaut apparaît. En fonction de ça je compare à la longueur de la lame ou au périmètre de la roue histoire d'avoir un indice sur qui est le coupable présumé !!!
 
M

mimiss

Apprenti
Les vidéos ne voulant pas s’afficher, je pense avoir résolu le problème grace à Bop55 car une de mes deux lames neuves a été mal soudée. Une règle longeant le dos de la lame met en évidence un ecart de 3 mm .
Les roulements neufs ne peuvent pas nuire !
Merci Bop55
 
M

mimiss

Apprenti
Je viens d’appeler mon fournisseur qui me propose de lui ramener la lame . Parfait
Bonne soirée a tous! Mimiss
 

Sujets similaires

EmmanuelCyril
Réponses
27
Affichages
3 698
Borgue
B
dudu.13
Réponses
17
Affichages
11 750
MIC_83
MIC_83
X
Réponses
0
Affichages
1 004
X
K
Réponses
4
Affichages
2 419
Borisravel
Borisravel
yves02
Réponses
62
Affichages
9 171
yves02
yves02
glub0x
Réponses
37
Affichages
9 033
glub0x
glub0x
G
Réponses
0
Affichages
1 656
Gandalf la croute
G
P
Réponses
37
Affichages
10 193
epine43
E
J
Réponses
2
Affichages
1 755
J
V
Réponses
7
Affichages
8 898
chante-bise
C
Haut