quel type de condensateur pour ce moteur électrique

  • Auteur de la discussion philo63
  • Date de début
P
philo63
Apprenti
bonjour à tous, voici ma question.
quel type de condensateur faut-il pour ce moteur démarrage ou permanent ? que j'ai sur un combiné tour fraiseuse de syderic ft 500.
les 2 condensateurs ne sont plus là.
voici les caractéristiques relevé sur la plaque.

type: YL7144TH 3/4 Hp
220 V 3,6 A 50Hz CONT
RPM 1400 Classe E
j'ai démonté le monteur pour voir et j'ai vu un interrupteur centrifiuge.
2 fils qui sortent de l'interrupteur centrifuge vont vers un condensateur.
il y a 2 groupes de fils pour 2 condensateurs. 2 jaunes et 2 bleus
il tourne dans les 2 sens.
merci
 
P
philo63
Apprenti
bonjour , après quelque clic sur le net voici , ce que j'ai fais.

j'ai installé sur l'interrupteur centrifuge un condensateur de démarrage de 50 uf 250v

et sur les 2 autres fils un condensateur permanent de 10 uf 450v

le moteur démarre bien , les condos ne chauffent pas, le moteur tourne bien régulier dans les 2 sens. au bout de 10 minutes de marche les condos ne chauffe pas , mais je trouve la carcas moteur un peu chaude.
peut être que c'est normal mais!!!!!!!!!
question : la puissance des condos est elle correcte?
cordialement
philo63
 
Calamentran
Calamentran
Compagnon
Bonjour philo63

Tu ne dis pas si ton moteur est en charge ou à vide... et une carcasse "un peu chaude" c'est un peu subjectif.

Normalement, quand le moteur a démarré, le contact centrifuge coupe le condensateur de démarrage.
---> assures-toi en premier du bon fonctionnement du contact centrifuge. Dans le cas contraire, l'enroulement de démarrage et son condensateur resteraient sous tension de manière permanente entraînant une surchauffe.

Un autre point à vérifier : es-tu sûr d'avoir repéré les bons enroulements ?

Concernant la valeur du condensateur permanent 10 microF pour un moteur de 500 W, me semblent un peu bas ... 30 microF conviendraient mieux ... mais je préférerais que tu reçoives l'avis de notre expert Labobine.
 
Labobine
Labobine
Modérateur
bonjour,
Avec un peu de retard bicause une petite escapade hors du territoire, je donne mon humble avis.
Apparamment le moteur a été bien branché car quand le condensateur de démarrage reste en fonctionnement celui-ci chauffe rapidement et parfois même explose (surtout au bout de 10mn).
Quand à l'échauffement du moteur, il suffit de mmesurer l'intensité à vide du moteur et si celle-ci est bien plus basse que celle indiquée sur la plaque signalétique, vous pouvez laisser chauffer tranquillement le moteur sans risque.
Pour la valeur du condensateur,moi aussi les 10µf me semblent un peu légers et un 20µf minimun serait le bienvenu, mais attention si il est trop fort là alors cela fait chauffer le moteur à vide. En tout cas ce n'est pas le 10µf qui fait le chauffer.
C'est toujours une histoire les condensateurs permanents en monophasé, 5 marques de moteurs de puissances identiques mais 5 valeurs différentes de condensateurs. Si il est trop fort l'enroulement auxiliaire chauffe et s'il n'est pas assez le moteur perd de sa puissance.
 
P
philo63
Apprenti
bonjour , merci pour tous ces précieux conseils, effectivement j'ai essayé plusieurs condos permanent 1 de 25 uf 1 de 15 uf et 1 de 10 uf plus je déscendais en uf et plus le moteur mettais du temps à chauffé. les essais moteur se sont fais à vide mais, il entrainait quand même le mandrin du tour à 3 fois moins vite que la vitesse du moteur. pour contoler l'intensité à vide du moteur j'ai un petit controleur ( metrix) . je sais que pour controler l'intensite je dois brancher série mon controleur . mais sur quelle fil. je prend un des fils qui aliment mon moteur et je branche mon métrix en série sur le calibre 10 A et je démarre , si l'intensité avoisine les 3 A c'est ok pour le condo si non j'augmente le condo de 10 je passe à 15 uf et je contole de nouveau .
question . le manipe vous parait elle bonne? si non peut être un petit shéma serait le bien venu.

cordialement
 
M
Moussmat
Nouveau
Bonjour je me permets de revenir sur ce sujet concernant le moteur yl7144th.
Il se trouve que je viens de récupérer un combiné tour fraiseuse avec le même moteur.
Cependant niveaudu cablage rien n'est indiqué et bien évidemment j'ai les condensateur.
J'ai bien compris que nous avons 2 groupes de fils pour les condensateurs mais qu en est il pour le bornier sur lequel il écrit k1,k2,D1,D2?
Pourriez vous m'aidez concernant le câblage du bornier?

20211121_084343.jpg


20211121_084321.jpg
 
M
Moussmat
Nouveau
"Bien évidemment je n'ai pas les condensateurs "
 
Haut