Dépannage Perceuse à colonne Silex

  • Auteur de la discussion PapaGAT
  • Date de début
P
PapaGAT
Nouveau
Bonjour à tous, le moteur de ma perceuse à colonne ma laché. Le souci c’est qu'il na plus de plaque. Quelqu'un connaît il ces machines pour me donner des informations (puissance, vitesse de rotation) Je ne trouve rien sur le net. De plus tous les moteurs que je vois ont des arbres de sortie mal,alors que le mien est femelle. Je joint des photos pour que vous compreniez de quoi je parle. Merci pour vos réponses

20210504_155510.jpg


20210504_155233.jpg


20210504_180450.jpg
 
JASON
JASON
Compagnon
Bonjour,
Pas un problème ! Mais pas sûr qu'il soit "grillé" ? ...
Allez chez le bobineur le plus proche, il vous dira tout, vous aurez un moteur neuf et d'origine pour 50 ans...
Il vous en coûtera un peu mais ça vaut le coup sur ce type de machine.

JASON
 
Dernière édition:
P
PapaGAT
Nouveau
Merci pour votre réponse. Je vais regarder autour de cher moi, j’habite dans le 01
 
chabercha
chabercha
Compagnon
Bonjour
@PapaGAT bienvenue sur usinages.com.
Ton moteur a bien l'air d'être un classique, une photo de sa plaque et le Ø de l'arbre ?
Peut être les 1000 tours seront un petit problème.
A+Bernard
 
P
PapaGAT
Nouveau
Bonjour Bernard,
Le moteur est d’origine mais n’a plus de plaque
arbre de sortie diamètre 19 avec une encoche
Moteur triphasé
Un petit écureuil sur le boîtier de connecteurs
Entrax de fixation 100 x125
C'est à peu près tout ce que je peux dire de ce moteur
Je joins quelques photos

20210504_155428.jpg


20210504_180517.jpg


20210505_123717.jpg
 
chabercha
chabercha
Compagnon
Tu dis qu'il a lâché, à quel niveau, qu'as tu contrôlé ?
 
P
PapaGAT
Nouveau
Voilà le récit de la panne de ma perceuse
A la mise en route, le moteur faisait du bruit mais ne tournait pas,alors qu'elle fonctionnait très bien jusque là
j'ai demonté la courroie et la poulie j'ai remis en marche le moteur tournait lentement,j'ai appliqué une légère pression contre l'axe de sortie,le moteur continu de faire du bruit mais ne tourne plus. J'ai vérifié les branchements électriques de la prise jusqu'au moteur tout semble correct j'en ai déduis que le problème venait du moteur. Sans aucune conviction
 
zeppelin54
zeppelin54
Compagnon
bonjour
un écureuil , empattement 100x125 avec un axe de 19 ça ne peut être qu'un moteur de la série LS80 , regarde la valeur de ta protection thermique pour estimer sa puissance , les moteurs 6 pôles (950 t/mn) existent en 0.25 , 0.37 et 0.55 Kw dans cette serie chez leroy somer
Zep
un moteur générique de cette puissance vaut 125 € , un rebobinage 4/500
 
Dernière édition:
zeppelin54
zeppelin54
Compagnon
pas de quoi , mais quand tu dis "grillé" , quels sont les symptômes ? sur des moteurs de cet âge là c'est souvent la liaison chignon-bornier qui pèche, mais ce n'est pas mortel
Zep
 
chabercha
chabercha
Compagnon
En complément de @zeppelin54
1620222262336.jpeg

Si tu as un multimètre il faudrait prendre quelques mesures sur la borne du moteur en ayant au préalable enlevé les barrettes.
 
zeppelin54
zeppelin54
Compagnon
on retrouve le même ressort de remontée de broche sur ta Silex que sur les Sydéric , il doit avoir pas mal de points communs entre ces machines ; la table intermédiaire inclinable c'est pas commun , belle perceuse ! :)
Zep
 
Nomad 1
Nomad 1
Compagnon
Bonjour, il y a Adajusa aussi pour des moteurs à des prix intéressants. A+
 
T
tassel
Apprenti
Bonjour, il y a aussi Technic'achat qui vend des moteurs triphasés B3 220/380 Volts 0.55 KW , 1000 rpm à brancher sur le réseau 220/380 V avec le couplage étoile pour 120 euros TTC. Il faut voir les frais de port sur le site. (ce vendeur est situé à Bègles dans le 33)
Mais avant, de faire cette dépense, il faut tester les bobinages, pour cela, il faut enlever les barrettes du bornier et, a l'aide d'un multimètre, il faut regarder la résistance des trois bobinages. s'il ont la même valeurs, c'est qu'il sont intacts. ensuite il faut tester la résistance entre la carcasse ( la masse) et chaque borne du bornier. Si il existe une valeur de résistance, en réalisant ce test sur l'une ou les autres de ces bornes, c'est qu'il y a un défaut d'isolation, et qu'un bobinage est à la masse. Alors la soit il faut rebobiner, soit il faut acheter un moteur ce qui est de loin la solution la moins dispendieuse. (auparavant, on peut quand même démonter le bornier pour voir l'état des connexions des fils entrant et sortant de chaque bobine, il m'est arrivé de sauver un moteur de scie à ruban à ce niveau là.)
 
petit_lulu
petit_lulu
Compagnon
bonjour,
a premiere vu le moteur grogne donc -> manque une phase, voir l'organe de commande du moteur (contacteur, bouton, ...)

a l'epoque de "l'ecureil" sur les moteur, c'etaient des moteurs leroy et pas leroy somer, juste pour la petite histoire, l'union entre les 2 s'est faite plus tard :wink:

perso je mesurerai s'il y a bien les 3 phases qui arrivent au moteur.
 
zeppelin54
zeppelin54
Compagnon
tout a fait d'accord pour tester une phase manquante , et pour la petite histoire l'écureuil gambadait chez Somer avant la fusion.. :)
IMG_20210303_164216_resized_20210303_051843406.jpg
 

Sujets similaires

D
Réponses
53
Affichages
2 170
Daniel Pouzenc
Daniel Pouzenc
B
Réponses
3
Affichages
2 298
yvon29
yvon29
B
Réponses
8
Affichages
817
kawah2
K
G
Réponses
15
Affichages
1 423
crapulatos
crapulatos
F
Réponses
7
Affichages
1 323
clabaut
clabaut
B
Réponses
72
Affichages
1 952
Beni13
B
G
Réponses
1
Affichages
199
glockart
G
C
Réponses
7
Affichages
3 925
chabercha
chabercha
W
Réponses
18
Affichages
1 457
zeppelin54
zeppelin54
M
Réponses
6
Affichages
437
hpvectravl
H
F
Réponses
28
Affichages
3 553
fredo36800
F
F
Réponses
83
Affichages
5 887
Astromeca
Astromeca
Haut