Panne poste ondularc 131

nico
nico
Compagnon
9 Déc 2006
970
79
  • Auteur de la discussion
  • #1
Bonjour à tous,

Voilà, mon poste m'a laché ce we...
Il était en route, le ventilo tournait, j'ai soudé, pas de soucis, je pose la poignée, et quand je la reprend pour une nouvelle soudure, rien...pas d'amorçage du tout, le ventilo tourne toujours, mais aucun arc.

Après quelques recherches sur le net, j'ai entendu parlé de MOS hs...

Je connais rien en électro, mais ma question est de savoir si ça vaut le coup ou pas...le poste à 20 ans, il me suffisait bien, mais si la réparation coute les 3/4 d'un poste neuf...

Merci d'avance...
 
S
serrepattes
Ouvrier
10 Nov 2008
464
bonsoir,

mais ma question est de savoir si ça vaut le coup
ça vaut toujours le coup (coût) du moins de jeter un œil, ouvrir le poste, faire des photos et les placer sur le forum.
l'électronique d'il y a 20 années étaient peut-être moins "intégrée", moins de cms etc ............ espérons!
en fonction de tout cela, l'analyse sera plus aisé (boule de cristal hs elle aussi .........)
cordialement
 
M
metalux
Compagnon
11 Jan 2009
5 343
nord
Hello
si c'est comme son grand frére le 132 tu dois avoir 2 platines, la principale et celle du filtre secteur.
Dans un premier temps verifier si la tension secteur "sort " bien de ce filtre secteur car non seulement il y a des fusibles mais aussi une tempo avec relais pour éviter l'appel de courant au démarrage du poste.

le ventilo tourne! et pour cause il est branché direct sur le secteur

des photos de la bête stp
 
nico
nico
Compagnon
9 Déc 2006
970
79
  • Auteur de la discussion
  • #4
Voici des photos de la bête...
20160803_212850.jpg
20160803_212900.jpg
20160803_212910.jpg
20160803_213008.jpg
20160803_213020.jpg
 
M
metalux
Compagnon
11 Jan 2009
5 343
nord
bjr
visiblement le 131 n'a rien a voir avec le 132 :???: mais il me semble qu'il y a toujours cette platine de relayage
il faudrait savoir dans un premier temps si la platine principale est alimentée

nb: appareil déjà bricolé ? vu les inscriptions sur les cosses .
 
osiver
osiver
Compagnon
7 Sept 2013
11 998
Une première chose à faire qui ne coûte rien : un bon coup de soufflette/pinceau (surtout si le ventilo est crade) et de nouvelles photos pour qu'on y voie un peu plus clair.
Pour le moment,rien de suspect visible à part les gros chimiques qui seraient gonflés du dessus ? À confirmer ... :smt108

EDIT : je vois que la pince monseigneur est déjà sortie pour extraire les composants récalcitrants :P:lol:
 
S
serrepattes
Ouvrier
10 Nov 2008
464
condo suspect.jpg
[ bonjour,
illusion d'optique?
le condo, le petitou semble gonflé sur une photo, mais pas sur l'autre, réelement qu'en est t-il?
 
Dernière édition:
midodiy
midodiy
Compagnon
24 Sept 2009
7 568
Reims
Il faut mesurer aux bornes du(des) gros condensateur marqué Kendeil s'il y a 325Vdc...
 
Haut