poste a souder nertabloc 400 model saf en panne

  • Auteur de la discussion leham
  • Date de début
L
leham
Nouveau
salutation
mon poste à souder est en panne , et cela depuis qq jours . je possède un poste de marque saf 400 nertabloc, je fais de la soudure alu, mon poste est alimenter en biphasé ,je possède une torche à refroidissement a air ,torche type 600 .
Au départ j'avais un problème d’amorçage, lorsque j'ai ouvert le poste j'ai constater un câble brulé, et le transfo qui est situer a l’arrière du poste dans un boitier fermer complétement carboniser .
j'ai réparer le transfo chez un rebobiner,et puis je l'ai remonter . a la fin ca n'a rien donner le poste démarre , mais y a pas d'amorçage a distance, j'ai remarquer qu'une autre pièce est endommager (e1) je l'est réparer a la fin j'ai réussi a obtenir un amorçage a distance , le poste soude l'alu mais il me reste un autre pb; c'est que deque je commence a souder apres qq minute 1 à 2 minute il coupe sans enlever ma main de la gâchette de la torche .
je ne sais pas si qq peux m'aider a résoudre ce problème , sachant que je ne possède pas de schéma électrique du poste,et je ne suis pas un électronicien , merci d'avance pour votre aide.
 

Sujets similaires

A
Réponses
15
Affichages
2 793
anthropovergnat
A
E
Réponses
29
Affichages
1 735
kawah2
K
K
Réponses
14
Affichages
1 005
Khar-t'er
K
P
Réponses
25
Affichages
2 264
pierre12rise casa
P
the_bodyguard1
Réponses
70
Affichages
36 399
the_bodyguard1
the_bodyguard1
Founsou
Réponses
5
Affichages
2 570
luc cammas
luc cammas
SEVEN40
Réponses
24
Affichages
7 776
SEVEN40
SEVEN40
D
Réponses
13
Affichages
5 327
Loulou31
L
tyros
Réponses
0
Affichages
1 394
tyros
tyros
J
Réponses
1
Affichages
1 897
supertoto
S
Haut