Dépannage Condensateur dewalt dw 110

  • Auteur de la discussion Bertan
  • Date de début
B
Bertan
Nouveau
1 Nov 2020
4
  • Auteur de la discussion
  • #1
Bonjour,
Je suis a la recherche de la référence inscrite sur le condensateur pour la scie à bras dewalt dw 110 en 220v
Le mien est d d'origine est les inscriptions sont effacées, la seule chose visible c c'est, qu'il s'agit d'un combar.
Quelqu'un a peut-être ce type de machine?
 
C
cf63
Compagnon
13 Juil 2008
2 182
Clermont Ferrand
Bonsoir

j'ai trouvé cela sur le net:
Ca n 'empêche pas de vérifier avec d'autres sources...
La mienne est en tri.

"""Étant donné le "CM78" sur le moteur de la scie, et le "78-01" sur le condensateur, je dirais que vous avez une scie de 1978. Bonne année, j'ai obtenu mon diplôme du lycée cette année-là. :) Votre condensateur est de 18uF, 450V, vous devriez donc pouvoir trouver un équivalent. J'espère que c'est un condensateur de démarrage, pas un condensateur de fonctionnement. ""

Cldt, cf63.
 
chabercha
chabercha
Compagnon
9 Jan 2009
11 180
FR-84 Cavaillon
Bonsoir
@Bertan bienvenue sur usinages.com.
Sur l'autre post Yourix indique que c'est un moteur de 2cv, s'il ne peux te donner la réponse je pense qu'il doit être possible de trouver le condensateur approchant pour les 2cv.
A+Bernard
 
B
Bertan
Nouveau
1 Nov 2020
4
  • Auteur de la discussion
  • #4
Salut à tous,
Merci pour vos premières réponses.
Je ne sais pas si c'est est un permanent ou un démarrage.
A toute fin utile je joins la photo du condensateur sur lequel il me manque des données.
Comar
160÷200 puis ......F
320v
50÷60 Hz
Made i..


Pour la plaque moteur il s agit d'un moteur dewalt pour dw 110.
220 volts
Rpm 3000
Cy 50
Hp 1.25
Amp 10
Voilà toute les infos que je peux donner pour ma demande d'aide.
?hash=9017da22c529ad044705218541b16892.jpg


20201101_203128.jpg
 
midodiy
midodiy
Compagnon
24 Sept 2009
8 307
Reims
Pour moi, c'est un type uniquement demarrage de valeur entre 160 et 200micro. Comme c'est uniquement demarrage, il y a un contact centrifuge qui deconnecte le condensateur quand le moteur tourne. Verifie ce contact.
Les comar sont des condensateurs de qualité, l'as tu vérifié au capacimetre?
 
B
Bertan
Nouveau
1 Nov 2020
4
  • Auteur de la discussion
  • #6
Merci pour ces nouvelles infos
Je suspecte le condo car visuellement coulure blanche ci-joint la photo du dessus.
J ai essayé au multimètre la valeur monte bien puis s'arrête, en changant les pôles c'est un peu plus bizarre ça descend un peu sans plus.
Je joins également la photo du boitier car je ne sais pas où se trouve le contact centrifuge.
J ai démontré le moteur ce we,ras pour les roulements, le moteur avait été rebobiner il y a 3 ans ,je ne suspecte donc pas ces enroulement
En faite le moteur démarre, mais reste à vitesse lente et grogne,je pensais donc au condo.
A toute fin utile je vais essayer le contrôle des enroulements avec le multi ce soir.

20201102_085843.jpg


20201102_123505.jpg


20201102_123451.jpg
 
midodiy
midodiy
Compagnon
24 Sept 2009
8 307
Reims
Donc tu n'as pas de contact centrifuge, c'est le boitier noir, relais d'intensité qui fait la commutation.
Des traces blanche, c'est un peu de fuite d'electrolytique, pas bien grave. Va revoir ton bobineur avec ton moteur...
 
Dernière édition:
Haut