Advertisements

Broche chinoise et problème de pince [Résolu]

stefkpl
stefkpl
Apprenti
4 Janvier 2013
116
Nice
  • Auteur de la discussion
  • #1
Bonsoir
J'ai une 6040 chinoise avec une broche 1,5k refroidissement à eau. C'est ma première cnc.

Pour le moment ça marche mais j'ai un soucis, quand je sert à fond le boulon de la pince, j'ai mon outil qui se me de travers. La seule solution que j'ai c'est de dévissé un peu avec comme effet de, quand l'outil chauffe, descendre et louper mon usinage.

Est-ce normal ? Je pense que non.

Le problème vient d'où, le boulon ou la pince ?
Sinon est-il possible de changer la pince ?
Merci [emoji4]

Stéf
 
Advertisements
Y
Yakovlev55
Compagnon
22 Janvier 2011
3 394
F-67150
Re: Broche chinoise et pince de m.....!

Bonjour, quel type de pince? est -elle bien engagée dans l'écrou, s'il y a un extracteur?
Cordialement
Martin
 
J
jjdu33
Compagnon
2 Janvier 2013
1 153
F-33
Re: Broche chinoise et pince de m.....!

bjr ,

si c 'est des pinces en ER , la pince se monte toujours dans l' ecrou en premier avant de visser l' ensemble sur l' axe du moteur .

jj
 
stefkpl
stefkpl
Apprenti
4 Janvier 2013
116
Nice
  • Auteur de la discussion
  • #4
Oui c'est une pince ER.
On en apprend tous les jours, je ne savais pas qu'il fallait mettre l’écrou dans la pince, placer l’outil et serrer le tout!!! :oops:

Et bah bizarrement, ça marche mieux et ça bouge plus :wink: ....

Merci à tous les deux :)
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut