Abonnement EDF, trop faible pour faire fonctionner mon tour

  • Auteur de la discussion Morgan21
  • Date de début
G
guy34
Compagnon
4 Mar 2010
4 288
nord montpellier
salut ,
si tu veux être sûr du diagnostic pour le défaut de masse , tu peux essayer de jucher la machine sur de l'isolant , et tu déconnectes le conducteur de terre dans la prise mâle du tour ;
et là , tu te mets sur un tapis isolant , avec des gants , et mets en marche ; si ça saute pas , la réponse est sans appel ; MAIS APRES TU REMETS TOUT D APLOMB !!!!!!!!!!!!!!!!!
A+++
 
FB29
FB29
Compagnon
1 Nov 2013
8 733
FR-29 Brest
les deux fils on rien à voir (branchement en direct)
Les deux fils n'ont rien à voir avec le déclenchement du disjoncteur abonné, ça on peut en être à peu près sûrs. En tout cas il n'intervient pas dans le le branchement du moteur en direct.

Le problème est donc au niveau du moteur ... logiquement un défaut à la terre ou un court-circuit interne ... On suppose bien sûr qu'il n'y a pas de problème mécanique et que le moteur peut tourner librement.

Dans un premier temps il faudrait mesurer la résistance d'isolement entre chaque phase et la carcasse. En principe il faut un testeur d'isolation, mais un multimètre sur le calibre le plus élevé peut donner une première indication si le défaut est important.
 
M
Morgan21
Nouveau
26 Mar 2020
33
  • Auteur de la discussion
  • #64
Merci les gas ça marche !!! J’ai fais un montage direct moteur contacteur disjoncteur et ça marche

E7E10BED-E2F3-41BF-B751-6E141B29B526.jpeg
 
M
Morgan21
Nouveau
26 Mar 2020
33
  • Auteur de la discussion
  • #68
Super :-D !!!! Mais j'avais compris que pour le même essai tout à l'heure ça ne marchait pas :smt017 ?

Et le tour tout seul sans moteur, ça donne quoi ?
J’ai débranché les deux fils qui sorte du moteur je vais refaire un tableau complet
 
G
guy34
Compagnon
4 Mar 2010
4 288
nord montpellier
les avancées et conclusions que tu donnes ne sont pas limpides , Morgan .....
on saisit pas ce qui pourrait aller mieux et être sûr d'une liaison ou pas avec la terre , ou le sol avec la machine aussi
GAFFE , GAFFE .......
A++
 
FB29
FB29
Compagnon
1 Nov 2013
8 733
FR-29 Brest
je vais refaire un tableau complet
Je posais la question de savoir si le tour sans moteur fonctionnait d'un point de vue électrique pour essayer de comprendre où était le problème initial :smt017 ...

L'autre question était de comprendre pourquoi le même essai d'après ce que tu disais en #55 et #57 conduisait à une disjonction alors que maintenant ça fonctionne :smt017 ...
 
M
Morgan21
Nouveau
26 Mar 2020
33
  • Auteur de la discussion
  • #72
Je posais la question de savoir si le tour sans moteur fonctionnait d'un point de vue électrique pour essayer de comprendre où était le problème initial :smt017 ...

L'autre question était de comprendre pourquoi le même essai d'après ce que tu disais en #55 et #57 conduisait à une disjonction alors que maintenant ça fonctionne :smt017 ...
La différence des deux essais c’est les deux fils débranché
 
mecanix
mecanix
Compagnon
1 Fev 2012
1 013
LILLE
Bonsoir
alors ça peut venir d un défaut d isolement du transformateur auxiliaire
cdlt
 
mecanix
mecanix
Compagnon
1 Fev 2012
1 013
LILLE
il doit bien y avoir un transformateur qui alimente le circuit de commande ,les 2 fils ne seraient ils pas ceux qui alimentent ce transfo ?
 
Haut