Abonnement EDF, trop faible pour faire fonctionner mon tour

  • Auteur de la discussion Morgan21
  • Date de début
M
Morgan21
Nouveau
26 Mar 2020
33
Pour moi, premières choses à faire :

-vérifier l'isolement du moteur et de l'élec du tour
-essayer une mise sous tension sans charge mécanique

Selon les résultats on avancera...
moteur mis en direct
et courroie retirer donc a vide et idem
 
FB29
FB29
Compagnon
1 Nov 2013
8 405
FR-29 Brest
il à pas le temps de faire un tour
Ça change tout alors :-D ! Il faut effectivement s'orienter maintenant vers un défaut d'isolement ...

Voire un court-circuit car on peut aussi supposer que quelque chose a bougé durant le transport avec éventuellement des câbles blessés ou autre ...

Si tu le sens, pour faire un essai tu pourrais débrancher le moteur en isolant et en repérant bien les trois fils ...

Photos de la boite à bornes du moteur et de l'armoire électrique ?
 
C
champimatic
Compagnon
2 Mar 2014
1 914
77 Seine et Marne
il est au max 30A
Ok, change ton disjoncteur. Pour info chez mes parents abo de 9 Kva en tri soi 15A , et à l'époque en branchant le,H 130 qui fait 2,2 Kw ( de mémoire ça sautait souvent: ouverture du dit disjoncteur déplacement du cavalier sur la puissance sup cad 20 A. et depuis plus de problème
 
R
Rom'
Compagnon
26 Oct 2011
1 586
Defaut d'isolement, ou rotor cuit ou ...
Mais y a un pb qqpart...
 
C
champimatic
Compagnon
2 Mar 2014
1 914
77 Seine et Marne
@FB29 en fait l'idéal serait que @Morgan21 ait une pince ampermétrique ( avec mémoire + ) pour vérifier si l'intensité au démarrage est cohérente avec la puissance moteur. Il y a une solution très simple : changer de tour !
 
M
Morgan21
Nouveau
26 Mar 2020
33
Ça change tout alors :-D ! Il faut effectivement s'orienter maintenant vers un défaut d'isolement ...

Voire un court-circuit car on peut aussi supposer que quelque chose a bougé durant le transport avec éventuellement des câbles blessés ou autre ...

Si tu le sens, pour faire un essai tu pourrais débrancher le moteur en isolant et en repérant bien les trois fils ...

Photos de la boite à bornes du moteur et de l'armoire électrique ?
Sais tu comment sont branchés les deux petits fils sur le moteur ?(protection thermique je pense ) no ou nc ?
 
FB29
FB29
Compagnon
1 Nov 2013
8 405
FR-29 Brest
comment sont branchés les deux petits fils sur le moteur ?(protection thermique je pense ) no ou nc ?
Les protections sont pour ainsi dire toujours en NC pour des raisons de sécurité. Ainsi, en cas de rupture d'un conducteur ou mauvais contact la sécurité déclenche.Tu aurais une raison de penser que le problème vient de là ?

Tu ne peux pas mettre de photos de la boîte à bornes du moteur et de l'armoire électrique ? ... Cela aiderait grandement à la compréhension du problème et aux investigations / solutions ...
 
M
Morgan21
Nouveau
26 Mar 2020
33
Les protections sont pour ainsi dire toujours en NC pour des raisons de sécurité. Ainsi, en cas de rupture d'un conducteur ou mauvais contact la sécurité déclenche.Tu aurais une raison de penser que le problème vient de là ?

Tu ne peux pas mettre de photos de la boîte à bornes du moteur et de l'armoire électrique ? ... Cela aiderait grandement à la compréhension du problème et aux investigations / solutions ...
Je vais essayer de mettre des photos demain j’ai branché le moteur en direct (que le moteur )
 
R
Rom'
Compagnon
26 Oct 2011
1 586
Sur ton moteur tri la protection NC n'est pas directement en série sur les enroulement, elle est en série sur le circuit de pilotage.

Fais nous donc des photos de ton branchement avec la boite a bornes ouverte...
 
M
Morgan21
Nouveau
26 Mar 2020
33
Sur ton moteur tri la protection NC n'est pas directement en série sur les enroulement, elle est en série sur le circuit de pilotage.

Fais nous donc des photos de ton branchement avec la boite a bornes ouverte...
Dès que je peux je vous fais des photos pour toi les deux fils on rien à voir (branchement en direct)
 
Haut