1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Probleme Variateur 240v

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par simplet, 24 Septembre 2016.

  1. simplet

    simplet Compagnon

    Messages:
    1 196
    Inscrit:
    30 Janvier 2012
    Localité:
    Neuchatel, Suisse
    Probleme Variateur 240v
    Hello,
    J'ai brancher hier mon variteur entrée tri 240, sortie tri 240 v

    Il est brancher en entré mono sortie tri.

    Le problème cest que mon moteur tourne pas, aucune réaction ni aucun bruit. J'ai mesuré les tenssion sur mes 3 phase, il m'envoie 80v par phase (3x80= 240v )

    Quelqu'un sais d'où vient le problème ? Comment charger les paramètres d'usine?

    Sur le variateur, le cable blanc est l'alimentation, le noir = le moteur

    A bientôt IMG_20160922_230643.jpg IMG_20160922_230748.jpg IMG_20160922_230831.jpg IMG_20160923_185142.jpg IMG_20160923_192035.jpg IMG_20160923_192110.jpg
     
  2. osiver

    osiver Compagnon

    Messages:
    4 095
    Inscrit:
    7 Septembre 2013
  3. biduleur34

    biduleur34 Compagnon

    Messages:
    1 036
    Inscrit:
    20 Mai 2009
    Probleme Variateur 240v
    Pour utilisé ton variateur il te reste un solution,que je l'utilise sur un variateur siemens tri 230V comme le tien.

    il faut que tu alimentes le variateur avec un rail continu de 230V redressé soit 330VDC environ.

    :smt077Attention cette tension est extrêmement dangereuse.:smt077




    tu alimentes ton variateur entre P0 pour le +330VDC et le PC pour le 0V
    chez moi ça fonctionne.

    ++
    Léo
     
  4. simplet

    simplet Compagnon

    Messages:
    1 196
    Inscrit:
    30 Janvier 2012
    Localité:
    Neuchatel, Suisse
    Probleme Variateur 240v
    Il n'y a pas de borniet de commande, mais normalement avec les pontage d'usine, il devrai tournée sur la vitesse max au demarrage.
     
  5. osiver

    osiver Compagnon

    Messages:
    4 095
    Inscrit:
    7 Septembre 2013
    Probleme Variateur 240v
    Est-ce qu'il affiche quelque chose ?
    Avez-vous tenté une remise aux réglages d'usine ?
    Avez-vous un plus gros moteur à lui raccorder ?
     
  6. claudiuspo

    claudiuspo Apprenti

    Messages:
    190
    Inscrit:
    21 Novembre 2012
  7. osiver

    osiver Compagnon

    Messages:
    4 095
    Inscrit:
    7 Septembre 2013
  8. Roland DENIS

    Roland DENIS Compagnon

    Messages:
    700
    Inscrit:
    9 Septembre 2010
    Localité:
    vendee
    Probleme Variateur 240v
    Coucou Bon alors LA il y a meprise car ce variateur sauf erreure de ma part doit etre alimenté en 220 V TRIPHASé pour piloter un moteur TRIPHASé hors les images donnent alim en mono et moteur mono !!!! si besoin j'ai une espece de variateur mono qui ferait l'affaire mais le condesateur de dephasage sera toujours necessaire .A plus P1010380.jpg
     
  9. osiver

    osiver Compagnon

    Messages:
    4 095
    Inscrit:
    7 Septembre 2013
    Probleme Variateur 240v
    Oui mais Schneider dixit :

    Ici le moteur est très petit, c'est même peut-être la raison du non démarrage ... :???:
     
  10. simplet

    simplet Compagnon

    Messages:
    1 196
    Inscrit:
    30 Janvier 2012
    Localité:
    Neuchatel, Suisse
    Probleme Variateur 240v
    Merci pour les reponse, je n'ai pas de moteur 220 plus gros pour tester... :-( j'ai un 380 de 1,5 kw qui est pas prevu pour tourner en 220, mais je peu tester...
    Les 80v sur les 3 phase cest normal?
     
  11. osiver

    osiver Compagnon

    Messages:
    4 095
    Inscrit:
    7 Septembre 2013
    Probleme Variateur 240v
    Oui, on verra au moins il va démarrer même s'il n'a pas de couple.
    Difficile à dire, un multimètre avec une haute impédance d'entrée peut indiquer une tension bidon en présence de signaux complexes.
    Il se peut aussi que le variateur envoie une tension pour tâter la présence du moteur.
    Pouvez vous-répondre aux quelques questions de mes posts précédents ? :shock:
     
  12. nike

    nike Ouvrier

    Messages:
    395
    Inscrit:
    6 Septembre 2007
    Localité:
    Bordeaux 33
    Probleme Variateur 240v
    Bonsoir,
    Selon la plaque du variateur, il semble que celui-ci soit un variateur TRI/TRI pas prévu
    pour une alimentation mono en entrée comme certain variateurs chinois ( comme dit plus haut ). 80V avec une phase, c'est
    pas anormal en sortie.
    Cordialement.
    Nike
     
  13. osiver

    osiver Compagnon

    Messages:
    4 095
    Inscrit:
    7 Septembre 2013
    Probleme Variateur 240v
    Avez-vous lu les posts précédents ?? :roll:
     
  14. FB29

    FB29 Compagnon

    Messages:
    4 380
    Inscrit:
    1 Novembre 2013
    Localité:
    F-29200 Brest Métropole
    Probleme Variateur 240v
    Bonjour,

    C'est effectivement ce qui est écrit sur la plaque et sur le site Schneider (lien) donc pour moi aussi il ne doit pas y avoir de doute là dessus et c'est confirmé par notre ami aussi :smt039 (lien).

    Je vois qu'il y a deux conversation sur le sujet (lien) :???: ... ça complique un peu :???: ...

    => je suggérerais que l'on regroupe les deux sujets pour y voir plus clair dans un premier temps :smt017 ?

    Donc c'est un tri en entrée ... qui est connecté en mono ... en conséquence je ne suis pas trop surpris que ça ne fonctionne pas ... et même le contraire m'aurait étonné de la part de Schneider ...

    Edit: voir message #9: c'est une entrée tri qui peut aussi marcher en mono pour les faibles charges :shock: ... ça c'est bon à savoir et à mémoriser pour le futur, qu'il y a des tri qui marchent en mono par construction :-D ... J'avais du truander le mien (un Altivar aussi mais ancien) pour le faire fonctionner en mono :shock: ...

    Il y a peut être des codes d'erreur affichés ... mais comme on ne sait rien de se qui se passe, à part que ça ne marche pas, on peut épiloguer pendant un moment :roll: ...

    Dans l'attente des réponses de notre ami :-D ...

    Cordialement,
    FB29
     
    Dernière édition: 25 Septembre 2016
  15. osiver

    osiver Compagnon

    Messages:
    4 095
    Inscrit:
    7 Septembre 2013
Chargement...

Partager cette page