Problèmes avance rapide

  • Auteur de la discussion Baldi
  • Date de début
B
Baldi
Nouveau
5 Fev 2019
5
  • Auteur de la discussion
  • #1
Bonjour ,
Gros problème avec mon bouton avance rapide , il ne fonctionne plus je l’es changer il marche 1h et il s’arrete , j’ai vérifier les filiaires et nettoyer avec une bombe pour composant mais rien n’y fait qui a une idée du problème ?
 
R
rabotnuc
Compagnon
16 Avr 2008
5 560
fr-50cherbourg
hum , et ce bouton , ça te chatouille ou ça te gratouille?
c'est une blague; pas de présentation, pas de photo, pas de marque et de modèle de fraiseuse. Mais :nananer:j'y pense; c'est peut-être une tondeuse à gazon?
 
KITE
KITE
Compagnon
25 Déc 2008
3 565
Pas de Calais
Je pensais plus à un magnétophone ou un magnétoscope (pour ceux qui ont connu)!

Plus sérieusement Baldi, si tu veux que l’on participe à la résolution de ton problème, il faut que tu nous aides un peu!
Il y a, comme tu l’as reconnu, des génies sur ce Forum, mais ils ne sont pas devins!
Donc tu te présentes, tu nous dis de quelle machine il s’agit (photos, on aime bien!) et tu décris les symptômes de ton avance rapide capricieuse.
Et tu verras, tu auras la solution.
 
FB29
FB29
Compagnon
1 Nov 2013
9 045
FR-29 Brest
Bonjour,

il marche 1h et il s’arrete
J'en déduis qu'il y a un moteur spécifique pour les avances rapides :roll: ... on pourrait donc songer à un déclenchement de la protection thermique de ce moteur par surcharge mécanique (mouvement qui force ou problème moteur) :roll: ...

Il y a le même comportement sur les 3 axes ? ...

Cordialement,
FB29
 
B
Baldi
Nouveau
5 Fev 2019
5
  • Auteur de la discussion
  • #6
Gros faux contacts dans les fils de la Huron mu6
 
Haut