Ma fraiseuse Gaston Dufour F51 à restaurer !

C
Chav'x
Nouveau
Merci pour ces précisions, effectivement j'avais fini par comprendre avec les photos de Mpeter que c'est le levier qui met en route le moteur de broche, je comprends vite mais il faut m'expliquer longtemps ! Si quelqu'un à des photos du montage des indicateurs de position mécanique qui devaient l'équiper, ça m'intéresse!
J'ai une autre question au sujet du branchement au secteur car sur la mienne j'ai une prise tri 4p+t ancienne mais câblée bizarrement, et sur le schéma je ne sais pas l'ordre des phases, et je vais y mettre une p17, mais je ne sais pas comment la cabler.
Pour l'info, la mienne est équipée de la grande table 1200x275, et de la course longue +80, avec la vis qui dépasse dessous...
Encore merci pour toutes ces infos!


Envoyé de mon iPhone en utilisant Tapatalk
 
C
Chav'x
Nouveau
J'ai encore une question ( après j'arrête !), je voudrais remplacer les câbles de la pompe qui tombent en miettes. Je l'ai démontée, mais les câble ont l'air soudés directement sur le stator, et je n'arrive pas à l'enlever du corps de la pompe. Il y a une astuce ou vais-je être obligé de les souder à l'extérieur et donc conserver une petite partie des câbles d'origine?


Envoyé de mon iPhone en utilisant Tapatalk
 
Mpeter
Mpeter
Compagnon
Pour l'ordre des phases, tu devras voir à la mise en route : si tes moteurs tourne à l'envers, tu inverseras 2 phases.
Pour tester les rapides, penses à mettre tous les mouvements (X,y et z ) sur leur point milieu ! Ca évitera des blocages... Notamment sur le Z, en position basse...
Quoiqu'il en soit, il y a une flèche rouge sur le capot du moteur des rapides, elle indique son sens de rotation.
Pour la pompe, je ne sais pas comment est fait le rotor d'aspiration ?
( Je n'ai pas encore attaqué ma machine. ) je pense qu'il y a sûrement un seul sens de rotation également ...
Si ca barbote sans pisser au bout du tuyau, tu te seras planté !
Bon tu vois qu'il n'y a rien de bien compliqué. :wink:
Mpeter.
 
C
Chav'x
Nouveau
Pour la pompe c'est pas son branchement qui me pose problème, mais le démontage du stator afin de remplacer les câbles en entiers.


Envoyé de mon iPhone en utilisant Tapatalk
 
Mpeter
Mpeter
Compagnon
Pour la pompe c'est pas son branchement qui me pose problème, mais le démontage du stator afin de remplacer les câbles en entiers.


Envoyé de mon iPhone en utilisant Tapatalk
Mets nous des photos. :wink:
 
C
Chav'x
Nouveau
J'en prendrais demain!


Envoyé de mon iPhone en utilisant Tapatalk
 
Mpeter
Mpeter
Compagnon
Ça marche !
On visualisera mieux le problème.
Bonne soirée.
Mpeter. :)
 
C
Chav'x
Nouveau
Merci, bonne soirée aussi!


Envoyé de mon iPhone en utilisant Tapatalk
 
C
Chav'x
Nouveau
Bonsoir, voila les photos de la pompe..

IMG_2203.JPG
IMG_2204.JPG
 
Mpeter
Mpeter
Compagnon
Salut !
tu as testé chaque enroulement ? as tu relevé un défaut d'isolement ?
 
C
Chav'x
Nouveau
Non je peux pas, faudrait que je le sorte du corps, mais je sais pas si c'est possible..


Envoyé de mon iPhone en utilisant Tapatalk
 
C
Chav'x
Nouveau
Par contre j'ai démarré la fraiseuse, elle marche nickel!


Envoyé de mon iPhone en utilisant Tapatalk
 
Mpeter
Mpeter
Compagnon
Non je peux pas, faudrait que je le sorte du corps, mais je sais pas si c'est possible..


Envoyé de mon iPhone en utilisant Tapatalk
Tu les tests à partir de tes 6 moignons de fils entre eux d'abord, puis entre eux et le corps métallique de la pompe.

Si les isolants sont pourris, il y a de fortes chances pour que ta pompe fasse un tour chez le bobineur du coin ...
Mpeter.
 
jetpack2013
jetpack2013
Compagnon
vu comment le chignon est resiné il est peu probable que tu puisse sortir le stator du corps ,en regardant bien la deuxieme image tu peut essayer de chauffer le corps avec un decapeur thermique et voir si tu peut liberer le stator ,en general c'est pas monté exagerement sérré mais il y a un sens pour sortir ,ici ils rebobinent tout monté et ne sortent jamais le stator feuilleté .comme dit mpeter plus haut teste ton isolation d'abord sinon t'as une chance sur deux de bosser pour rien
 
D
dimitri87
Ouvrier
Au vue de l'état des câbles , un rebobinage ne serait pas du luxe. Ceux du moteur principal sont dans le même état?
 
C
Chav'x
Nouveau
Non , ils sont en bon état, y'a que ceux de la pompe qui sont pourris..


Envoyé de mon iPhone en utilisant Tapatalk
 
Mpeter
Mpeter
Compagnon
Pour l'info, la mienne est équipée de la grande table 1200x275, et de la course longue +80, avec la vis qui dépasse dessous...

Envoyé de mon iPhone en utilisant Tapatalk


Tu as du bol de cumuler ces deux options ! Ce n’etait pas une obligation !
En effet à l’epoque, tu pouvais avoir une machine à la carte !
... la preuve : la mienne n’a pas la course Z rallongée mais elle a la grande table 1200x275 !
Et l’option lampe en 24v...

image.jpeg


Mpeter.
 
C
Chav'x
Nouveau
C'est clair que j'ai de la chance! Je l'ai eue à un super prix, même si je ne savais pas si elle était en état de marche! Par contre je n'ai pas la lampe..


Envoyé de mon iPhone en utilisant Tapatalk
 
Mpeter
Mpeter
Compagnon
Ce sera plus facile pour toi de rajouter une lampe, que pour moi de réhausser le Z ! Lol !
Heureusement qu’on les trouve encore pour peu d’euros ces machines.
Ça laisse de la marge pour faire quelques bricoles.
Et de toute façon,
Elles sont très robustes : à part de l’esthétique, de l’electricité et du graissage, « tu montes dedans et ça démarre ! «
 

Sujets similaires

Aerodyne
Réponses
7
Affichages
762
moufy55
moufy55
S
Réponses
57
Affichages
3 077
tassel
T
Plastik
Réponses
11
Affichages
2 041
Doctor_itchy
D
ericwalk31
Réponses
14
Affichages
3 278
ericwalk31
ericwalk31
G
Réponses
10
Affichages
2 261
Castor24
Castor24
Rich
Réponses
16
Affichages
1 000
marcosouplex
M
C
Réponses
59
Affichages
6 470
christo
C
phil21
Réponses
1
Affichages
458
vivesbenoit
V
M
Réponses
0
Affichages
431
muvperrin
M
J
Réponses
86
Affichages
4 973
jerôme26
J
Rich
Réponses
16
Affichages
1 296
albatros_del_sur
albatros_del_sur
Julien.G
Réponses
32
Affichages
2 661
Bbr
D
Réponses
12
Affichages
2 276
roland88
roland88
Haut