1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par Dxmax, 14 Octobre 2016.

  1. Dxmax

    Dxmax Compagnon

    Messages:
    824
    Inscrit:
    30 Juillet 2010
    Localité:
    Clermont-ferrand
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour à tous,

    je suis confronté à un problème que je soupçonne d’être électrique mais sans certitude au vu des facteurs qui entrent en jeu, explications:

    • Hypothèses:
      • Installation électrique triphasée 380V 9kVA,
      • Compteur et disjoncteur abonné neufs (1mois),
      • Installation complète neuve aussi:
        • Arrivée aérienne neuve (cables chagés par ERDF 4g25² de mémoire),
        • compteur+diff abonné tri neuf,
        • 6m de cable 6², passage dans un sectionneur tri neuf (Schneider 40A)
        • 5m de cable 6²: raccordement dans boite de dérivation (domino, un cable par emplacement)
        • 25m de cable 6²et arrivée dans boite de dérivation (domino, un cable par emplacement)
        • 50cm plus loin toujours en 6²: le tableau de l'atelier (inter diff tri partagé (30mA, +un disjoncteur tri par machine, ici 16A courbe C).
        • 10m de 5g6² plus loin arrivée dans la prise murale (type Legrand hypra) ,
        • 5m de 5g4² (je ne suis pas sur de la section) plus loin arrivée à la machine (Cazeneuve HBX360).
        • Armoire électrique d'origine (1989) et en bon état apparent.
      • Puissances consommées nominales: groupe hydraulique 0.55kW, moteur de broche 5.2kW
    Description du problème:
    à la mise sous tension du tour, le groupe hydraulique se met en marche directement (ça c'est normal sur cette machine). Je tente ensuite de démarrer la broche, 9 fois sur 10 le différentiel d'abonné saute.

    Je n'arrive pas à m'expliquer pourquoi car:
    Le groupe hydraulique fait 0.55kW, le gros moteur de broche 5.2kW.
    Je pensais être limité par le déclenchement du disjoncteur 16A en courbe C, mais finalement pas du tout.
    Je pense aussi que mon abonnement est suffisant sachant que le moteur de l'HBX démarre à vide et non en prise tant que le variateur n'est pas embrayé.

    Juste à côté, j'ai une fraiseuse Vernier FV300 avec un moteur de puissance similaire et elle ne me pose absolument aucun souci.

    Du coup, j'ai été amené à envisager d'autre options du style:
    • viscosité de l'huile trop importante qui engendrerait une surcharge du groupe hydraulique etc, mais l'huile est neuve et en 32 comme demande Cazeneuve -> Hypothèse abandonnée.
    • Manque d'huile dans le bac et crépine pas complètement immergée qui ferait (c'est hypothétique) que le variateur ne serait pas débrayé au démarrage, à priori d'après ce que j'ai pu constaté il est est bien débrayé à l'arrêt -> hypothèse abandonnée aussi.
    • Défaut du frein de broche qui ne se débloquerait pas avant démarrage du moteur, ça ne peut à priori pas être ça non plus car même s'il y avait un défaut ici, il faudrait que le variateur soit aussi en défaut et embrayé pour que ce soit problématique, peu probable -> hypothèse écartée également

    Du coup je sèche...
    Si quelqu'un a une idée, je suis preneur.

    Merci d'avance à tous.

    Flo.

    PS: si besoin, les plans de câblage de la maison et de la machine sont à disposition tout comme des photos de l'armoire électrique du tour, il suffit de les demander.
     
  2. dubleu

    dubleu Compagnon

    Messages:
    614
    Inscrit:
    1 Février 2016
    Département:
    62
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    pince ampèremétrique sera le mini pour contrôle de l’appel de courant le moteur peut avoir une consommation exagéré en phase démarrage suivant si 1500 tr ou 3000
     
  3. Dxmax

    Dxmax Compagnon

    Messages:
    824
    Inscrit:
    30 Juillet 2010
    Localité:
    Clermont-ferrand
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour,
    Merci pour ta réponse. Voici des éléments complémentaires:
    C'est un 1450trs/min, vitesse de rotation constante et variation de fréquence de rotation de broche par variateur hydraulique.
    S'il créait un appel de courant très élevé, les disjoncteurs/fusibles devraient sauter non ?

    Voici la plaque signalétique de ce moteur:
    upload_2016-10-14_11-17-48.png
     
  4. FB29

    FB29 Compagnon

    Messages:
    4 402
    Inscrit:
    1 Novembre 2013
    Localité:
    F-29200 Brest Métropole
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour,

    Il me semble que la puissance n'est pas transmise à la broche par le groupe hydraulique ... il y a un moteur de broche accouplé mécaniquement et le groupe ne sert qu'à faire varier la vitesse de rotation en agissant sur des poulies ? c'est bien ça :roll: ?

    Le différentiel saute parce que son calibre est trop proche du courant nominal du moteur ... sauf erreur si tu as un abonnement de 9 kVA le disjoncteur est réglé pour 15 A par phase ? merci de confirmer :?:.

    Au démarrage le moteur consomme une pointe de 5 à 7 fois le courant nominal ... donc 12 A x 5 = 60 A voire 12 x 7 = 85 A ... et le disjoncteur déclenche ...

    Ce qui est curieux c'est que le disjoncteur différentiel de 16 A ne déclenche pas ... il laisse passer la pointe :roll: ...

    Essaye de faire un essai en coupant tout ce qui est sur le triphasé sauf le tour ... essaye de démarrer à vide à la vitesse mini pour voir si les disjonctions sont aussi fréquentes ...

    Si tu as une pince ampèremétrique tu peux tenter de mesurer le courant de pointe mais il faudrait un modèle à aiguille car avec un numérique la pointe ne sera guère visible ...

    Cordialement,
    FB29
     
    Dernière édition: 14 Octobre 2016
  5. osiver

    osiver Compagnon

    Messages:
    4 135
    Inscrit:
    7 Septembre 2013
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Comme le 16A ne saute pas, je soupçonnerais le 16A mais il est probablement plus lent que le disjoncteur d'abonné. À vérifier quand même.

    Sinon, le disjoncteur d'abonné à vérifier en lui tirant du courant, éventuellement phase par phase (entre phase et neutre) pour voir (pince ampèremétrique) quand il déclenche.
    Et la dixième fois, le tour fonctionne normalement ou il lui arrive de faire encore sauter le disjoncteur ?
     
  6. Dxmax

    Dxmax Compagnon

    Messages:
    824
    Inscrit:
    30 Juillet 2010
    Localité:
    Clermont-ferrand
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour FB29,

    en fait le groupe hydraulique sert, à la fois à la désactivation du frein de broche, à l'embrayage de la poulie motrice et à la variation de vitesse une fois les flasques du moteur de broche embrayées.
    Celà étant dit, à la mise sous tension, le groupe hydrau est mis en marche (il tourne en permanence), le flasque moteur est débrayé (je démarre à vitesse nulle), le moteur de 5.2kW démarre donc à vide, l'embrayage des flaques moteur ne se faisant que lors de l'utilisation de la commande de variation de vitesse et une fois le moteur de 5.2kW démarré.

    Dans l'armoire électrique du tour, sont présents des fusibles de 16A au niveau du sectionneur porte fusible (d'après la doc, je vérifierai ce soir le calibre présent), le tour est de surcroît protégé par un disjoncteur Schneider A9N21114 neuf (DT40K PDC 4,5KA 3P+N COURBE C 16A). Celui-ci ne saute pas.

    Je vérifierai ce soir le calibre de réglage du différentiel abonné, mais d'après mes recherches ça semble être du 15A effectivement:
    upload_2016-10-14_11-58-9.png

    L'appel de courant au démarrage égal à 5 à 7 fois In, est il valable à vide ou en démarrage en charge ?
    Ce qui m'étonne, c'est que si c'était ça, ça devrait sauter à tous les coups, hors ce n'est pas le cas, le déclenchement n'est pas systématique...

    Attention, j'utilise un couple Interdifférentiel (40A, 30mA, type AC) + disjoncteur (16A, Courbe C) séparés, pas de disjoncteur différentiel. Je précise pour éviter tout mal-entendu.

    Hier soir, seul le tour était sur le triphasé, il n'y avait d'autre en mono que une ampoule led de 9W, la télé et deux spots led de 47W au total. Je vérifierai les phases utilisées pour le mono ce soir, des fois que ce soit un histoire de déséquilibre, mais vu les puissances en jeu, je n'y crois guère.
    Je ferai un essai sans aucun autre consommateur ce soir, (bien qu'il me semble avoir déjà essayé), mais bon, sait-on jamais.

    Je vais voir si je peux trouver une pince ampere-métrique au boulot.

    Merci en tout cas de ces éléments :wink: .

    Flo.
     
  7. Dxmax

    Dxmax Compagnon

    Messages:
    824
    Inscrit:
    30 Juillet 2010
    Localité:
    Clermont-ferrand
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour osiver,
    Merci pour ta réponse,

    Pour le disjoncteur courbe C, 16A, ce serait étonnant que ce soit lui qui soit "foireux" car j'ai le même pour la protection de la fraiseuse et j'ai essayé d'intervertir les deux, sans changement du résultat.

    La 10e fois, le tour se met en route et tourne comme si de rien n'était, normalement, gentiment :wink: .

    Comme je le disais, ça me chiffonne cette histoire de l'appel de courant au démarrage car juste à côté j'ai une fraiseuse dont le moteur fait 4.5kW et que jamais rien de saute quand je la démarre alors que 4500/380*5=59A et qu'il devrait aussi se passer quelque chose.

    Hier soir, j'ai fait un autre essai, son résultat va aussi dans ce sens: une fois le tour démarré (groupe hydrau. et moteur de broche démarrés+broche en rotation), je me suis dit "essaies de démarrer la fraiseuse pour voir"...eh bien vous savez quoi ? elle a démarré comme si de rien n'était et le tour n'a pas broché non plus...

    C'est à ni rien comprendre...
     
  8. osiver

    osiver Compagnon

    Messages:
    4 135
    Inscrit:
    7 Septembre 2013
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Oui, oui, c'était juste un à-côté, en cas de pointe élevée de plusieurs dizaines d'A il pourrait/devrait aussi déclencher.

    Donc, on est toujours dans le cas de surintensité au démarrage du moteur. Effectivement, il est à vide mais il entraîne peut-être des masses non négligeables au niveau de l'embrayage ?
    Il y a peut-être aussi un déséquilibre de phase ou un souci de contacteur qui fermerait mal le circuit d'une phase ? Juste des idées ... :wink:
     
  9. Fran

    Fran Compagnon

    Messages:
    813
    Inscrit:
    19 Octobre 2012
    Localité:
    Arbois jura
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Salut
    petite question
    Le disjoncteur saute immédiatement à la mise sous tension ou avec un léger retard ?
    Il pourrait bien y avoir une fuite à la terre ce qui expliquerai pourquoi c'est le différentiel qui saute et pas le thermique ...
     
  10. FB29

    FB29 Compagnon

    Messages:
    4 402
    Inscrit:
    1 Novembre 2013
    Localité:
    F-29200 Brest Métropole
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour,

    1. Le problème n'est pas au niveau de ces disjoncteurs ... ce ne sont pas ceux là qui déclenchent ... c'est le principal qui déclenche n'est-ce pas ? il est trop proche du courant nominal si il est bien réglé sur 15 A comme donne le calcul et comme indiqué dans le tableau que tu donnes ... c'est l'explication la plus logique pour le moment ...

    2. La question subsidiaire est de se demander pourquoi le 16 A ne déclenche pas alors qu'il est en courbe C :roll: ... il devrait logiquement ... il doit avoir un temps de réaction assez lent on peut supposer ... mais en tout cas ce n'est pas lui qui influe sur le principal ... Quant au 40 A il est largement au dessus ...

    3. Il pourrait y avoir un déséquilibre de phase qui aggraverait le problème de la pointe de courant avec un contacteur qui ferme mal effectivement ... pas trop facile à investiguer ...

    4. Le problème est que la séquence de démarrage est assez courte ... est-ce que tu peux mesurer ou estimer le temps qui s'écoule:
    - entre le moment où tu enclenches la mise en route de la broche et le moment ou ça disjoncte,
    - entre le moment où tu enclenches la mise en route de la broche et le moment la broche atteint sa vitesse nominale quand il n'y a pas disjonction ?,

    Edit 1 : devancé par Fran
    Edit2: le disjoncteur qui déclenche est le principal ... il est en principe, sauf erreur:
    - différentiel,
    - magnétique,
    - thermique


    => poste une photo de ce disjoncteur principal qui déclenche :roll: ...

    Merci,
    FB29
     
  11. dubleu

    dubleu Compagnon

    Messages:
    614
    Inscrit:
    1 Février 2016
    Département:
    62
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    attention les kva ne sont pas des kw la conso du moteur 11.7 x 4 ou 5 le tous divisé par la tension

    je pense que la pince sera la solution de facilité au lieu de spéculé sur tels ou tels composant le moteur peut aussi avoir un soucis d'isolement .....tu devra peut être passé soit par une augmentation du compteur ou un boitier étoile triangle qui soulagerai la ligne si cela et possible ont fait des ensemble pas trop cher Voir la pièce jointe star_delta-my-c.pdf
     
  12. gaston48

    gaston48 Compagnon

    Messages:
    6 208
    Inscrit:
    26 Février 2008
    Localité:
    59000
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour,
    Avec mon hbx 360, je disjonctais une foi sur deux avec une puissance souscrite de 6 KVA,
    résolu dans un premier temps avec un petit démarreur progressif.
    Suite à l'arrivé d'un gros compresseur, je suis passé à une puissance souscrite de 9 KVA
    l'hbx démarre sans problème en branchement directe cette foi.
    Tu as soit un disjoncteur d'abonné défectueux, d'autant plus qu'il est neuf (ou refourgué) soit un défaut d'isolement.
     
  13. chabercha

    chabercha Compagnon

    Messages:
    5 209
    Inscrit:
    9 Janvier 2009
    Localité:
    FR84 Vaucluse
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Bonjour
    J'ai le même abo que toi, lors des essais de mon moteur pilote le disjoncteur abonné sautait quand je demandais de la puissance.
    Achat du pince ampèremétrique pour savoir, verdict entre une phase et neutre ça sautait entre 16 et moins de 17A mais ça démarrait car le moteur de la fendeuse était plus petit que ton tour mais au plus je demandais de l'effort sur le vérin au plus cela augmentait.
    Voila si cela peut approcher ton problème.
    A+Bernard
     
  14. Dxmax

    Dxmax Compagnon

    Messages:
    824
    Inscrit:
    30 Juillet 2010
    Localité:
    Clermont-ferrand
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Ouah, quelle réactivité, merci à tous ! :wink:

    Dans l'ordre:

    Non, il n'entraine pas de charge conséquente: seule sa poulie est alors en rotation: masse de peut être 3-4kg.
    Peut être effectivement un souci de contacteur, mais pour diagnostiquer ça...

    Quand il saute, le déclenchement se fait dès que j'appuie sur le bouton de mise en route, sans retard.
    Maintenant que tu parles de fuite à la terre, un truc m'avait étonné dans l'armoire électrique du tour: le cable de terre était débranché au niveau du sectionneur porte fusible. Je l'ai rebranché et n'y ai plus prêté attention jusqu'à maintenant, se pourrait-il que ce soit lui "le coupable". Je n'ose pas trop faire un essai avec la terre débranchée...

    1 - Effectivement, c'est le principal qui déclenche (disjoncteur d'abonné: au niveau du compteur général).

    2 - Je me dis que si l'interdiff 30ma ne saute pas, ça se pourrait bien que ce ne soit pas un problème différentiel abonnée, mais soit du" thermique", soit du "magnétique" comme tu le dis dans ton edit 2.

    3- je ferai un essai avec strictement rien d'autre en service ce soir pour voir.

    4 - - Le "disjonctement" se fait instantanément quand il se produit.
    - lors de la phase de montée en vitesse il s'écoule peut être 5 secondes de mémoire, à confirmer si besoin.

    - Je mettrai une photo de la platine EDF ce soir, je n'en n'ai pas avec moi.

    Effectivement, si on ne trouve rien d'autre, j'envisage le boitier de démarrage étoile-triangle en dernier recours (merci pour ton lien au passage).
    Si possible j'aimerais vraiment éviter une nouvelle augmentation de puissance électrique, vous voyez pourquoi je pense.

    Si je résume, à ce stade, il pourrait donc y avoir les problèmes suivants:

    • Fuite à la terre,
    • surintensité de démarrage,
    • un contacteur "foireux",
    • Un disjoncteur d'abonné défectueux,
    • un autre élément non identifié qui serait "foireux",
     
    Dernière édition: 14 Octobre 2016
  15. Dxmax

    Dxmax Compagnon

    Messages:
    824
    Inscrit:
    30 Juillet 2010
    Localité:
    Clermont-ferrand
    Disjoncteur de tête qui saute au démarrage mais pas à chaque fois...
    Gaston 48 et Chabercha, nos réponses ont du se croiser...

    Merci pour ces nouveaux éléments !
    D'un côté c'est rassurant (de voir que mon abo n'est pas forcément déconnant au vu des machines à alimenter), d'un autre c'est embêtant car ce qui reste à investiguer ne me semble pas simple...
     
Chargement...

Partager cette page