1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Moteur Lurem C2600 à la masse ?

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par jackmoai, 7 Septembre 2013.

  1. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    Je viens d'acheter un combiné Lurem C2600 de 1983 qui n'a pas tourné depuis au moins 10 ans. Bilan : un sérieux dérouilllage des tables, des accessoires et de la visserie est à prévoir, ainsi qu'une mise à jour des roulements et courroies. Mais le problème le plus urgent reste le moteur, qui ne démarre pas et fait même sauter l'inter diff au tableau électrique...D'après le vendeur, il tournait bien avant ce stockage de 10ans.
    J'ai testé la continuité électrique dépuis le disjoncteur jusqu'au moteur : le 220V arrive bien au boitier élec présent sur le moteur, mais c'est après que ça se corse !
    De ce que j'ai compris en parcourant le forum, c'est un moteur monophasé avec condensateur de démarrage et permanent, et contacteur centrifuge.

    La plaque du moteur :
    [​IMG]


    Le cablage dans le boitier :
    [​IMG]


    Les 6 fils répartis en 2 gaines arrivant du moteur :
    [​IMG]



    Comme on peut le voir, la gaine des fils jaunes est fortement dégradée et fait certainement masse.
    J'ai testé la continuité électrique des 6 fils :
    - pour la gaine arrivant du haut du moteur, les 2 fils jaunes sont en contact (R=0.6ohms)
    - pour la gaine arrivant du bas du moteur, les fils jaune et rouge sont en contact ( R=5.5ohms)
    - entre gaines, les fils noir du haut et bleu du bas sont en contact ( R=2ohms)

    Je pose donc la question fatidique : mon moteur est-il grillé ou il y espoir de le récupérer ???
    Quelle méthode pour le tester et véridier les condos ?

    Merci par avance pour vos réponses.
     
  2. Roland DENIS

    Roland DENIS Compagnon

    Messages:
    700
    Inscrit:
    9 Septembre 2010
    Localité:
    vendee
    Moteur Lurem C2600 à la masse ?
    Bonjour pour le visuel cela semble un 220 v triphase en triangle d'apres la plaque et les 6 fils donneraient aussi cette impression """ a moins qu'il y ai un contact interne faciel a voir en ouvrant de plus s'il y a continuité entre les 6 fils ce pêut etre une confirmation a suivre
     
  3. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    Sur la plaque figure la mention 220V et le sigle 1 phase. De plus le vendeur m'a affirmé que c'était un moteur mono. La prise est aussi typique 220v.

    Merci quand même pour votre aide.
     
  4. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 858
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    c'est un moteur 220 mono , et il y a surement un (ou plusieurs) fils (isolé caoutchouc ou néoprène) de pourri , par vieillissement ou par infiltration d'humiditée...

    Si le malaise s'est limité a la "pourriture" des fils entre la plaque a bornes et les enroulements, c'est rattrappable par un amateur soigneux (en remplacant, un a un, les morceaux de fil entre le chignon et la plaque a bornes) ... si les enroulements eux aussi sont endommagés, il faudra faire rebobiner, ou remplacer, ce moteur (dans tous les cas, il ne faut pas tenter de redémarrer la machine au risque d'aggraver les dégats ...et dans tous les cas , pour voire l'étendue du mal et y remédier le cas échéant , il faudra démonter ce moteur et voire le chignon ... )

    notez qu'un controle au multimètre en mode ohmemètre ne renseigne pas troujours bien sur l'existence d'un défaut d'isolement (celui ci peut passer inapercu sous les quelques volts du multimètre, et devenir flagrant avec le courant du secteur, parce sa tension est bien plus élrevé et que ça amorce )
     
  5. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    Si je comprends bien, les 2 fils jaunes de la gaine du haut correspondent au contact centrifuge placé dans le moteur.
    Questions :
    - où se trouve ce contacteur et dois-je démonter intégralement le moteur ?
    - le contact de ces fils jaunes avec la masse (par leur gaine dénudée) ont ils pu cramer un enroulement ou faire exploser un condo ?
    - pas de moyen d'évaluer l'étendue des dégâts avant démontage ?

    Merci encore.
     
  6. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 858
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    le contact centrifuge se trouve a l'intérieur du moteur, dans l'un des deux flasques, il est , en général, actionné par un dispositif a massellotes et a ressort taré actionnant une rondelle isolante .

    Si le fil (pourri ) issu de ce contact a amorcé vers la masse a proximité d'un enroulement , il a pu détériorer (en général superficiellement) l'enroulement (en amorcant vers la masse , il a pu faire bruler le vernis ou l'émail d'un enroulement si ça s'est produit juste a coté ...)
    Si le fil s'est dénudé et a touché son voisin, il a pu mettre le coupleur centrifuge en court circuit , et a alors pu causer la destruction du condensateur qui n'est pas prévu pour rester en permanence branché dans un circuit ...en court-circuit.
    -Enfin, si le coupleur a cassé mécaniquement, il peut y avoir des ressorts et des massellotes qui se balladent dans le moteur (mais dans ce cas , ça fait des bruits suspect en tournant l'axe ou en agitant l'ensemble du moteur )

    donc, effectivement, le mieux a faire est de démonter pour évaluer "l'étendue des dégats" !
     
  7. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    Le moteur tourne librement, sans bruit suspect. Je suspecte qu'au moins un des fils jaune était à la masse, vu comme il est dénudé sur quelques centimètres.
    Avant démontage, vu que les 2 fils jaunes n'ont pas l'air dénudé au delà de ces quelques centimètres et qu'un test de continuité montrait qu'ils ne touchaient pas la masse plus loin, je les ai gainé avec du scotch et j'ai fait une dernière tentative de démarrage : rien ne se passe, si ce n'est l'inter diff au tableau qui saute immédiatement.

    Est-il normal que le tableau saute alors que le disjoncteur (BBC M611) sur la machine reste sur ON ?
    Un condo détruit peut-il expliquer un non démarrage ?

    J'ai démonté le moteur et je vous tiens au courant après ouverture.
     
  8. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 858
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    Le disjoncteur BBC équipant la machine est non différentiel (ne détecte pas une fuite à la masse !) et il est basé sur des bilames , c'est un disjoncteur thermique et qui n'est pas instantané (avec en conséquence une inertie thermique ...qui fait qu'il ne disjonctera pas immédiatement mais au bout de quelques secondes voire dizaines de seconde si c'est une légère surintensitée )

    Le disjoncteur de votre installation, quand a lui, est différentiel , et instantané (et il ne sert pas a la même chose, le disjoncteur BBC de la machine protège le moteur, celui de votre installation protège le cable amont, et le personnel !) ...Il est donc normal qu'il "saute" le premier" , et que, du coup le disjoncteur BBC n'ayant pas eu le temps de chauffer et de réagir , parce le disjoncteur amont a déclenché tout de suite (et il est normal qu'il ne déclenche jamais, tant que l'autre déclenchera avant lui !)

    il faut donc , dans tous les cas , démonter ce moteur , et rechercher le défaut , avant d'aller plus loin ...
     
  9. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Ok, cette explication est parfaitement claire mais du coup à quoi sert encore le disjoncteur BBC à part jouer le rôle d'un simple contacteur ? Ai-je intérêt à la remplacer, et par quoi sachant que je souhaite bénéficier de la bobine à manque de tension présente sur le disjoncteur actuel ?

    Démontage du moteur effectué en suivant les conseils du remarquable site de LaBobine, et en commençant par la flasque coté ventilo. Tout est venu facilement sans taper !

    La flasque arrière avec le contacteur centrifuge, qui semble fonctionner (mécaniquement au moins) :

    [​IMG]



    Le stator côté arrière avec les fils jaunes du contacteur :

    [​IMG]



    Le chignon :

    [​IMG]



    Le rotor avec roulement et rondelle élastique :

    [​IMG]



    Bilan visuel : pas de trace de fil grillé ou détérioré faisant masse. A l'exception d'un fil jaune qui s'est légèrement dénudé côté contacteur centrifuge mais sans faire masse ni contact avec l'autre fil jaune.

    Faut-il en déduire que le défaut se trouve quelque part DANS le chignon ? Mais avant d'aller plus loin ( et peut être en limite de mes compétences), ne faudrait-il pas envisager l’hypothèse d'un condo mort ? Ou quelques tests électriques permettant de localiser le problème ?
     
  10. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    Essayant d'avancer tant bien que mal, j'ai consulté la page "Comment brancher et coupler un moteur asynchrone monophasé ?" rédigée par l'expert LaBobine.

    Au vu de ce que j'ai mesuré quelques messages plus haut :
    je pense pouvoir affirmer que :
    - les 2 fils jaunes de la gaine du haut sont reliés au contacteur
    - le fil noir de la gaine du haut et le fil bleu de la gaine du bas correspondent à l'enroulement principal
    - le fil jaune et rouge de la gaine du bas correspondent à l'enroulement secondaire
    De plus, aucun de ces fils n'est à la masse.

    Mais il est ou le problème ???? Pourquoi cela disjoncte alors que tout semble ok ?

    Par contre j'ai du mal à faire retomber le câblage d'origine avec un schéma connu. J'ai vraiment besoin de vos lumières !
    Désolé de vous submerger de questions mais j'aimerais vraiment poser un diagnostic sur ce moteur.
    Alors, réparable ou pas ???
     
  11. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 858
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    @jackmoai ( ?! )

    J'ai recu un MP ... Mais Il n'a pas été possible d'ouvrir normalement votre MP et de répondre

    (obtention d'une fenêtre d'erreur "microsoft C++ runtime library...runtime error" ...Et redémarrage forcé du navigateur)

    Il ne m'est pas possible de donner une suite favorable a des MP générant ce type d'erreur ...

    sloup
     
  12. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Bonjour Slouptoouut,

    Je vous ai bien envoyé un MP par l’intermédiaire de l'interface du site, et si bug il y a il n'est surement pas de mon fait, si vous sous-entendez qu'un virus ou autre figurait dans mon MP. Bref, à voir plutôt avec l'admin du site, ou réessayer la lecture du MP.

    Je souhaitais en effet connaitre vos conclusions suite au démontage du moteur comme demandé. D'après vous, il y a moyen de le réparer ce moteur ?

    Merci par avance.
     
  13. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 858
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Moteur Lurem C2600 à la masse ?
    Bonjour,

    non, je ne vous attaque pas personnellement ! et ne pense pas a un virus ! mais plutot a un bug informatique

    (enfin bon, on sais pas pourquoi, mais c'est parti à déconner ... c'est normal, c'est ça, l'informatique ... ou, plus précisément, c'est ça Microsoft ! )

    sloup
     
  14. jackmoai

    jackmoai Nouveau

    Messages:
    11
    Inscrit:
    7 Septembre 2013
    Moteur Lurem C2600 à la masse ?
    Et pour ce qui est du moteur, personne ???

    Je mets à la poubelle ? Je tente un dépouillage du chignon ? Mais pour chercher quoi ?

    A vous !
     
  15. guy34

    guy34 Compagnon

    Messages:
    1 720
    Inscrit:
    4 Mars 2010
    Localité:
    nord montpellier
    Moteur Lurem C2600 à la masse ?
    bonjour,

    ce moteur a l'air très propre ; c'est de toute évidence un amorçage qui a lieu avec la tension de service ; alors sans traces visibles "au jour",ça ne doit être qu'à l'ombre ; et les connections qui sortent du chignon et vont au boîtier de raccordement ont seules des isolants qui ont une résistance au temps plus limitée que tout le reste ; c'est à mon avis ces fils-là qu'il faut chercher à remplacer;
    A+++++
    GUY34
     
Chargement...

Partager cette page