Pompe de lubrification glissières Cholet 550 en panne

tyros
Compagnon
25 Septembre 2009
1 513
Au Sud De Limoges (87)
  • Auteur de la discussion
  • #1
Bonjour, pouvez vous me dire quelle est la panne fréquente sur la pompe de lubrification à tirette des Cholet 550.
Quand je la manœuvre, aucune huile n'est pompée alors que le réservoir dans le trainard est plein.

Je l'ai ouverte, la tirette coulisse dans un tube avec une rainure hélicoïdale, mais je n'ai pas vu de joint encore.
 
Flippper
Compagnon
5 Mai 2013
522
FR-18
Bonjour Tyros,
Je n'ai pas la réponse à ta question, mais j'ai un peu le problème sur le mien.
La pompe fonctionne encore, mais elle est devenue dure à pomper, j'ai prévu de démonter, mais pas le temps en ce moment :spamafote:
 
LHM
Compagnon
30 Juillet 2011
1 107
SOMME
Bonjour,
Ta pompe est automatique ou bien dois-tu l'actionner à la main.
Sur la version automatique la pompe est actionnée par une came;
La tirette suit le mouvement, elle sort puis revient à zéro, and so on.
Je pense que le 435 à le même dispositif.
Je vais tenter de décortiquer la doc pour mieux comprendre
car je pense que ma pompe à également peu de débit.
 
tyros
Compagnon
25 Septembre 2009
1 513
Au Sud De Limoges (87)
  • Auteur de la discussion
  • #4
je n'ai rien vu qui peut laisser penser qu'elle est automatique, en revanche la tirette est bien sur le coté droit du trainard, mais elle est inactive...
 
Flippper
Compagnon
5 Mai 2013
522
FR-18
je n'ai rien vu qui peut laisser penser qu'elle est automatique
Sur le mien, elle est manuelle également.
D'ailleurs, il y a une plaque qui donne le mode opératoire : "mettre le petit chariot en face du repère G et pomper"...
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut