Panne moteur electrique 3000w neuf sans plaque

osiver
Compagnon
7 Septembre 2013
9 945
Mais là-dedans, y a pas plus d'électronique que de beurre en broche ! :roll:
c'est donc si compliqué pour toi d'ouvrir la boite a bornes, de débrancher ce qui est en amont et d'alimenter ce bouzin?
C'est l'idée que j'ai avancée post #47...
Déjà, le fait de débrancher (isoler) UN fil, le marron, en entrée de moteur permet de savoir si la disjonction provient du contacteur ou du moteur au sens large c'est à dire condensateur(s) compris. :shock:
 
Papyetmamy
Nouveau
19 Juillet 2019
44
76170 Saint Jean de Folleville
Mais là-dedans, y a pas plus d'électronique que de beurre en broche ! :roll:
C'est l'idée que j'ai avancée post #47...
Déjà, le fait de débrancher (isoler) UN fil, le marron, en entrée de moteur permet de savoir si la disjonction provient du contacteur ou du moteur au sens large c'est à dire condensateur(s) compris. :shock:
j'attend d'avoir rencontré UFC pour trouver un elec.
 
guy34
Compagnon
4 Mars 2010
3 068
nord montpellier
RE ,
A vous lire tous , je peux pas m'empêcher de rigoler avec vous !!!!! mais c'est pas rigolo pour papy ; le difficile là dedans , c'est la crainte pour faire valoir la garantie et la connaissance bien faible en élec ; au fait , papy , tu disais pas avoir abattu du taf les premières heures ? il faudrait savoir si la lame ( à la main .... ) tourne facilement .... qqs bouts de bois peuvent être restés en travers dans le carter et bloquer .... ou aussi ( j'ai eu le cas ) un montage sur douille à la place de roulements qui aurait " serrés " suite à échauffement ......
et c'est une envie pour moi que d'être en train de poser " les questions qui fâchent " à ce " vendeur "
A++
 
guy34
Compagnon
4 Mars 2010
3 068
nord montpellier
RE encore ,
je viens de relire depuis le début ; et peut-être un truc tout simple : le moulin a de bonnes traces de sciure , et ce doit être un modèle à condo de démarrage ; si le contact est lui aussi maculé de sciures , il va pas commuter le condo ; et comme le calibre est de taille , l'appel au démarrage doit être démentiel !
c'est pas le bagne que d'enlever le capot arrière du moteur et visiter l'endroit ( ou faire une photo )
A++
GUY34
 
slouptoouut
Compagnon
1 Avril 2010
5 009
planète terre
Bonjour,

Oui, pas idiot comme pistes

-La sciure : elle peut en effet être la cause du non-fonctionnement du contact du coupleur centrifuge ...Ou celle d'un grippage (démonter, nettoyer , vérifier la mécanique ...)

-le court-circuit en amont du moteur, a rechercher avec un multimètre entre phase et neutre de l'arrivée a l'inter (vérification simple , mais "papy et mamy" a t'il un multimètre et sait il s'en servir ?)

sloup
 
guy34
Compagnon
4 Mars 2010
3 068
nord montpellier
RE ,
Est-ce qu'une mesure à l'ohmmètre
mais "papy et mamy" a t'il un multimètre
peine perdue les gars ..... on n'en serait pas là d'ailleurs ! papy revendique sa méconnaissance en élec ; et ne veut rien ouvrir pour la garantie
après être debout sur les freins , on coupe le contact ! alors à part un déclic peu probable , le bec est dans l'eau !
A++
 
Papyetmamy
Nouveau
19 Juillet 2019
44
76170 Saint Jean de Folleville
RE ,
A vous lire tous , je peux pas m'empêcher de rigoler avec vous !!!!! mais c'est pas rigolo pour papy ; le difficile là dedans , c'est la crainte pour faire valoir la garantie et la connaissance bien faible en élec ; au fait , papy , tu disais pas avoir abattu du taf les premières heures ? il faudrait savoir si la lame ( à la main .... ) tourne facilement .... qqs bouts de bois peuvent être restés en travers dans le carter et bloquer .... ou aussi ( j'ai eu le cas ) un montage sur douille à la place de roulements qui aurait " serrés " suite à échauffement ......
et c'est une envie pour moi que d'être en train de poser " les questions qui fâchent " à ce " vendeur "
A++
j'ai sorti la lame rien, tourné l'axe à la main, rien, suivant ce que me dira UFC, je ferai appel à une personne competante pour voir le problème
 
guy34
Compagnon
4 Mars 2010
3 068
nord montpellier
RE ,
ce serait donc bien cette hypothèse autour de la sphère de ce démarrage qui lance pas et fait croire à un court-circuit ; étonnant cette tenue pour ce composant ...
les soupçons quant au contact le mettant en route sont de mise ; il faudrait pas que le mécanisme soit inopérant pour l'ouvrir une fois lancé , auquel cas le remplaçant serait aussi bref !
on suit l'affaire
A++
GUY34
 

Dernières discussions

Haut