Panne moteur electrique 3000w neuf sans plaque

Vilozorro
Vilozorro
Compagnon
  • #31
Bonjour
Si ça fait sauter le différentiel, c'est qu'il y a un défaut d'isolement.
Il est possible de savoir où il se trouve en déconnectant les fils des éléments les uns après les autres.
Commencer par les bornes du moteur et faire un essai. Si ça saute toujours quand le moteur est débranché, c'est qu'il n'est pas en cause.
Débrancher ensuite les fils en sortie du relais, les fils en entrée du relais, les fils en sortie de l'interrupteur, avec un essai à chaque fois.

Mais à ta place j'éviterais plutôt de démonter quoi que ce soit, car ça c'est une excuse en or pour faire sauter la garantie.

Quant au coup des 5m, tu n'as qu'à leur dire que tu l'as aussi branché tout près du compteur et que ça ne change rien.
 
Papyetmamy
Papyetmamy
Apprenti
  • #32
Bonjour
Si ça fait sauter le différentiel, c'est qu'il y a un défaut d'isolement.
Il est possible de savoir où il se trouve en déconnectant les fils des éléments les uns après les autres.
Commencer par les bornes du moteur et faire un essai. Si ça saute toujours quand le moteur est débranché, c'est qu'il n'est pas en cause.
Débrancher ensuite les fils en sortie du relais, les fils en entrée du relais, les fils en sortie de l'interrupteur, avec un essai à chaque fois.

Mais à ta place j'éviterais plutôt de démonter quoi que ce soit, car ça c'est une excuse en or pour faire sauter la garantie.

Quant au coup des 5m, tu n'as qu'à leur dire que tu l'as aussi branché tout près du compteur et que ça ne change rien.
Merci, tu me remonte le moral.
 
JJL57
JJL57
Ouvrier
  • #33
moi je pense que le moteur ne fait pas 3000 w pour ça qu'il n'y a pas de plaque.
Un moteur mono 3 Kw 1500 t/mn bas de gamme (origine chinoise) coûte déjà plus de 300 €.
https://www.em-distribution.fr/mote...e-3-kw-1500-trmin-b3-ha100-230v-ml-cemer.html
L'intensité nominale d'un tel moteur est de l'ordre de 16/17 ampères.
Quelle impression as tu eu en coupant ton bois ?
coupe facile sans ralentissement notable du moteur ou bien obligé d'aller doucement et l'impression que le moteur peinait bcp?
As tu fait un dravai intensif avec? Le moteur a t il chauffé? odeur de cramé?
 
Dernière édition:
Papyetmamy
Papyetmamy
Apprenti
  • #34
moi je pense que le moteur ne fait pas 3000 w pour ça qu'il n'y a pas de plaque.
Un moteur mono 3 Kw 1500 t/mn bas de gamme (origine chinoise) coûte déjà plus de 300 €.
https://www.em-distribution.fr/mote...e-3-kw-1500-trmin-b3-ha100-230v-ml-cemer.html
L'intensité nominale d'un tel moteur est de l'ordre de 16/17 ampères.
Quelle impression as tu eu en coupant ton bois ?
coupe facile sans ralentissement notable du moteur ou bien obligé d'aller doucement et l'impression que le moteur peinait bcp?
As tu fait un dravai intensif avec? Le moteur a t il chauffé? odeur de cramé?
Je possedais deja un banc de scie depuis 15 ans, pas de problemes, sauf pendant un orage, l'eau a fait des degats , jai acheté un nouveau banc chez Brico forest. La machine marchais du tonnere, pas de faiblaisse , une merveille. Le landemain, catastrophe disjoncte direct.
 
Papyetmamy
Papyetmamy
Apprenti
  • #35
Voici la reponse de brico forest:
(Bonjour,
Vous pouvez nous renvoyer le moteur pour expertise auprès de
notre fournisseur.
Celui-ci pourra voir ce qui s'est passé grâce à la lecture de la carte électronique de l'interrupteur.
Si le moteur est reconnu défectueux, nous pourrons alors vous faire un échange de moteur gratuitement.
Dans le cas contraire, nous vous ferons un chiffrage pour un moteur.
Toutefois le transport est à votre charge car il ne fait pas parti de la garantie.
Salutations)

Donc demontage,= perte de le garantie.
Le transport coute 74€ allée+retout 74€ =148€. +74€ à l'achat =222€ HT soit 266,40 TTC
Dans le cas contraire, nous vous ferons un chiffrage pour un moteur ????????
Vous pouvez nous renvoyer le moteur pour expertise auprès de
notre fournisseur.
Celui-ci pourra voir ce qui s'est passé grâce à la lecture de la carte électronique de l'interrupteur.

(un espion dans le bouton pour savoir avec quel doigt j'ai appuyé ?? je rêve.
 
Dernière édition:
Vilozorro
Vilozorro
Compagnon
  • #36
Ils se foutent de toi. Avec ce genre d'invention ils vont te faire payer le remplacement des pièces.
Tu leur as dit que tu avais contacté l'UFC ?
Il y a un variateur ou juste un bouton ? Le moteur se présente comment ? Tu as le lien de l'objet sur leur site ?
 
E
Guest
  • #37
Selon la législation européenne
ico-external-link.png
, durant la période de garantie obligatoire de deux ans, les produits défectueux doivent être réparés ou remplacés sans frais pour le consommateur. Cette règle vaut pour les frais d'envoi. Le vendeur doit donc prendre en charge tous les frais de transport: non seulement la réexpédition de chez vous au magasin, mais aussi le retour du produit chez vous.

Le commerçant peut demander à examiner l'appareil pour vérifier qu'il était effectivement défectueux lorsque vous l'avez acheté. Dans ce cas, vous devrez peut-être payer les frais de réexpédition de l'article, puis en demander le remboursement si le commerçant reconnaît qu'il est défectueux.
 
C
couros
Compagnon
  • #38
C'est triste à dire, mais je crois que tu es tombé sur un bon site, surtout à éviter
Bon courage
Couros
 
Papyetmamy
Papyetmamy
Apprenti
  • #39
Ils se foutent de toi. Avec ce genre d'invention ils vont te faire payer le remplacement des pièces.
Tu leur as dit que tu avais contacté l'UFC ?
Il y a un variateur ou juste un bouton ? Le moteur se présente comment ? Tu as le lien de l'objet sur leur site ?
bonjour, un bouton vert et un rouge
je ne sais pas importer un lien : le site est brico forest
Ils pensent avoir le client à l'usure.
 
Dernière édition:
albatros_del_sur
albatros_del_sur
Compagnon
  • #40
Bonjour
Pas sûr que ce soit le moteur, si tu as un membre du fofo qui connaît près de chez toi fait toi aider.
 
Papyetmamy
Papyetmamy
Apprenti
  • #42
Bonjour
Pas sûr que ce soit le moteur, si tu as un membre du fofo qui connaît près de chez toi fait toi aider.
merci pour l'info, le moteur ne sent pas le cramé. c'est une masse franche mais ou????
 
Papyetmamy
Papyetmamy
Apprenti
  • #43
Bonjour,
Pas beaucoup d'explications sur leur site!
bonjour,
Scie à bûches E500 / 3000W
pas de plaque sur moteur.
un auto colant sur le protege lame.
230v/50 HZ 3000w 2800/MIN
 
FB29
FB29
Compagnon
  • #44
Bonjour,

Dommage, ça a l'air d'un bonne machine vu d'ici :-D ...

branché a plus de 5 metres du compeur
N'importe quoi ...

pourra voir ce qui s'est passé grâce à la lecture de la carte électronique de l'interrupteur
N'importe quoi encore ...

si tu as un membre du fofo qui connaît près de chez toi fait toi aider
Compte tenu de la garantie tu ne peux rien démonter ... par contre effectivement quelqu'un qui connaît pourrait donner son avis ... tu es de quel coin ?

Cordialement,
FB29
 
Papyetmamy
Papyetmamy
Apprenti
  • #45
Bonjour,

Dommage, ça a l'air d'un bonne machine vu d'ici :-D ...


N'importe quoi ...


N'importe quoi encore ...

Compte tenu de la garantie tu ne peux rien démonter ... par contre effectivement quelqu'un qui connaît pourrait donner son avis ... tu es de quel coin ?

Cordialement,
FB29
Lillebonne dans le 76
 
Papyetmamy
Papyetmamy
Apprenti
  • #46
bonjour,
voici ce que j'ai sur le boitier alim interupteur,
DSCF0067.JPG
 
osiver
osiver
Compagnon
  • #47
fait disjoncter fusible 20A, differnciel 40A compteur 60A
Ça sent quand même le court-circuit franc !
Vous pourriez ouvrir le boîtier à bornes du moteur, bien regarder (photo !) le branchement. Débrancher les fils SECTEUR arrivant au moteur et les isoler.
Ensuite voir si ça saute toujours. :wink:
 
ISL
ISL
Compagnon
  • #48
Bonjour , a la tète de toutes ces sociétés de négoce , CMS qui est un constructeur de matériel agricole et forestier (remorques , fendeuses .....) .
 
Vilozorro
Vilozorro
Compagnon
  • #49
Oui, à la réflexion, vu qu'il semble très incertain qu'ils daignent assumer leur garantie et que dans tous les cas ça te coûtera du temps et du stress, il vaut peut-être mieux commencer à investiguer sur la panne...
Un court-jus, souvent ce n'est pas grand-chose.
Même s'il est situé dans le moteur :
Parfois, ils assemblent les stators comme des sagouins, avec des trous de passage des fils pas ébavurés, et ça gratte l'isolant. J'ai eu le cas sur un alternateur de voiture. J'ai ébavuré le trou, mis un bout de gaine thermo sur les fils et c'était réglé.
Mais bon, il faut un peu mettre les mains dedans.
 
Papyetmamy
Papyetmamy
Apprenti
  • #50
Ça sent quand même le court-circuit franc !
Vous pourriez ouvrir le boîtier à bornes du moteur, bien regarder (photo !) le branchement. Débrancher les fils SECTEUR arrivant au moteur et les isoler.
Ensuite voir si ça saute toujours. :wink:
Merci, mais impossible je suis sous garantie!
Oui, à la réflexion, vu qu'il semble très incertain qu'ils daignent assumer leur garantie et que dans tous les cas ça te coûtera du temps et du stress, il vaut peut-être mieux commencer à investiguer sur la panne...
Un court-jus, souvent ce n'est pas grand-chose.
Même s'il est situé dans le moteur :
Parfois, ils assemblent les stators comme des sagouins, avec des trous de passage des fils pas ébavurés, et ça gratte l'isolant. J'ai eu le cas sur un alternateur de voiture. J'ai ébavuré le trou, mis un bout de gaine thermo sur les fils et c'était réglé.
Mais bon, il faut un peu mettre les mains dedans.
super mais je suis nul en electricité. j'aimerai savoir le cout pour sortir de cette galère.
 
osiver
osiver
Compagnon
  • #51
Je suggérais juste d'établir si le problème vient du moteur lui-même ou de la partie qui l'alimente. C'est très facile à faire ou faire faire par quelqu'un qui s'y connaît juste un peu en électricité.

Mais bon, faites jouer la garantie ... :spamafote:
 
C
couros
Compagnon
  • #52
court jus dans la rallonge c'est déjà arrivé
Couros
 
Papyetmamy
Papyetmamy
Apprenti
  • #54
Oui mais il dit plus haut l'avoir changée. J'avais pensé à ça aussi :wink:
oui j'ai refait une nouvelle ralonge de 3m en 3x2.5 et j'ai branché sur une prise 32A.
 
G
guy34
Compagnon
  • #55
bonjour ,
c'est cornélien , tout ça ... autant ce " vendeur " mérite un bon retour de bâton , autant il serait certainement facile de rétablir un service normal à cet engin ;
sur ma scie à ruban , très vite , est apparu un défaut franc , pareil ! alors démontage capot moteur et amorçage entre la plaquette de mise en route du condo et la masse : le bornage était si près que ça ne pouvait qu'arriver !!!!! ; nettoyage de la trace charbonnée et mise en place d'un écran , et tout a repris normalement ; des années depuis , et ça marche encore ......
c'est pour cela qu'un électro peut te sortir de la poisse , j'en suis sûr ;
mais le zigoto mérite une leçon ;
A++
GUY34
 
G
guy34
Compagnon
  • #56
RE ,
j'ai refait une nouvelle ralonge
les fils de cette rallonge sont bien en face au moins ? ( pas comme le copain il y a pas si longtemps avait interverti phase et terre ...... ! )
se poser les bonnes questions et réfléchir ;
A++
GUY34
 
Papyetmamy
Papyetmamy
Apprenti
  • #57
RE ,

les fils de cette rallonge sont bien en face au moins ? ( pas comme le copain il y a pas si longtemps avait interverti phase et terre ...... ! )
se poser les bonnes questions et réfléchir ;
A++
GUY34
Le fil rouge sur la borne bleu, le fil brun sur la borne verte, le fil jaune sur la borne qui reste. ça marche pas
 
Dernière édition:
ISL
ISL
Compagnon
  • #58
Bonsoir , vous avez fait les investigations de bon sens avec vos moyens et c'est toujours en panne ; maintenant il faut aller plus loin .
Deux solutions , CMS la reprend et fait son travail ce qui n 'est pas facile et je vous comprend.
L'autre solution , au diable la garantie, vous paierez 2 fois la scie avec les frais de transport et le temps perdu pour les renvois., Il faut rechercher la panne avec un appareil de mesure genre petit contrôleur universel de GsB ; ils marchent bien et ne sont pas chers.
Première chose , tester le moteur pour s'assurer qu'il n'est pas a la masse .
Ensuite , vérifier le ou les condensateurs , ils doivent êtres assez gros .
Ensuite ,partir de la prise de courant en se dirigeant vers le moteur et mesurer, a chaque appareil, les tensions .
Je ne connais pas cette scie , je pense : un disjoncteur et le moteur et ses condensateurs de déphasage et démarrage .
Y a t'il des sécurités électriques?
Faites vous aider par un électricien si vous avez des difficultés avec le courant.
A part un fil coupé , un condensateur claqué ; on en trouve sur internet a des prix honnêtes.Le disjoncteur Hs , même chose. Reste le moteur ; soit une masse , soit un bobinage coupé ; là c'est foutu . Le re bobinage coûte cher et un moteur mono de cette puissance aussi.
Tenter la garantie ! le dialogue sera très difficile , si vous arrivez a les joindre.

Bon courage et a votre service
 
Papyetmamy
Papyetmamy
Apprenti
  • #59
Bonsoir , vous avez fait les investigations de bon sens avec vos moyens et c'est toujours en panne ; maintenant il faut aller plus loin .
Deux solutions , CMS la reprend et fait son travail ce qui n 'est pas facile et je vous comprend.
L'autre solution , au diable la garantie, vous paierez 2 fois la scie avec les frais de transport et le temps perdu pour les renvois., Il faut rechercher la panne avec un appareil de mesure genre petit contrôleur universel de GsB ; ils marchent bien et ne sont pas chers.
Première chose , tester le moteur pour s'assurer qu'il n'est pas a la masse .
Ensuite , vérifier le ou les condensateurs , ils doivent êtres assez gros .
Ensuite ,partir de la prise de courant en se dirigeant vers le moteur et mesurer, a chaque appareil, les tensions .
Je ne connais pas cette scie , je pense : un disjoncteur et le moteur et ses condensateurs de déphasage et démarrage .
Y a t'il des sécurités électriques?
Faites vous aider par un électricien si vous avez des difficultés avec le courant.
A part un fil coupé , un condensateur claqué ; on en trouve sur internet a des prix honnêtes.Le disjoncteur Hs , même chose. Reste le moteur ; soit une masse , soit un bobinage coupé ; là c'est foutu . Le re bobinage coûte cher et un moteur mono de cette puissance aussi.
Tenter la garantie ! le dialogue sera très difficile , si vous arrivez a les joindre.

Bon courage et a votre service
Merci, c'est un bon reconfort, je vais trouver un elec ad hoc mais je ne lache pas se vendeur de merde. les autres baisés ont laché prise pas moi.
 
Dernière édition:
jean81
jean81
Ouvrier
  • #60
bonjour , si il a une page facebook ou autre réseau , tu fait sa pub la dessus , et tu explique ton cas et te retiens surtout pas ,

j'ai eu le cas avec un opérateur de téléphone , pour finir il ont rembourser et 4 mois d'internet gratuit , sa il déteste que tu rend sa public ,

bon courage a vous
 

Sujets similaires

Haut