Connecteur mig

  • Auteur de la discussion chanaum
  • Date de début
C
chanaum
Apprenti
26 Déc 2012
144
  • Auteur de la discussion
  • #1
Bonsoir
J ai un esab origo c340 . En démontant la torche je viens de M' apercevoir que le connecteur en laiton avait flashé. Avez vous une idée de ce qui a pu arriver ?
Merci d avance
image.jpeg
 
A
apprenti51
Compagnon
8 Déc 2013
1 229
Ille et Vilaine
bonsoir
je pense que tu allais beaucoup trop vite en vitesse de fil et le flash du radar a grille ta prise .
sanction immediate car zero tolerance

a bientot

apt
 
C
chanaum
Apprenti
26 Déc 2012
144
  • Auteur de la discussion
  • #3
Merci pour cette réponse rapide.
J ai oublie de préciser côté connecteur male l écrou de passage du fil etait au 3/4 dévissé .
J ai ressoudé depuis et ça N' a pas bougé. Faut il changer la piéce?
 
A
apprenti51
Compagnon
8 Déc 2013
1 229
Ille et Vilaine
bonjour
je n'ai pas pu me retenir de faire cette petite blague .
mais verifi bien tout les contact ,ou cours circuit eventuels ; et etonnant que tu arrive a souder maintenant .
une photo de la prise de la torche , pour voir son etat .
moi perso je ne crois pas que j'aurais essayer de ressouder .

a bientot

apt
 
C
chanaum
Apprenti
26 Déc 2012
144
  • Auteur de la discussion
  • #5
image.jpeg
image.jpeg
Bonjour
Très honnêtement je N avais pas saisije pensais que tu parlais d une cellule ...
Pas de trace sur l embout côté torche . Ç est peut être des traces qui remontent du temps de l ancien propriétaire .
 
A
apprenti51
Compagnon
8 Déc 2013
1 229
Ille et Vilaine
bonsoir
oui des fois je fais de petites blagues .
la torche a l'air belle , mais la prise du poste ne me plais pas ,cela parais different d'une prise normale a l'interieur . et il y a tout le courant de soudage qui passe la .
change ton titre pour avoir plus de reponses , car tu n'a pas la foule a repondre .


a bientot

apt
 
Haut