Autodesk Fusion 360

MegaHertz
Compagnon
31 Août 2017
910
j'ai un PC
Mémoire 8 Go Windows 10
Processeur x64 Intel celeron CPU G530 2.40 GHZ
Carte graphique NVIDIA Geforce GT 720
voila
https://ark.intel.com/fr/products/53414/Intel-Celeron-Processor-G530-2M-Cache-2-40-GHz-

OK, Un bicoeur en ram DDR3.
C'est pas les foudres de guerre mais ça devrait tourner avec les 8gb de RAM.

Est ce que tu es passé par Windows update récemment ?
W10 avait pas mal de problèmes réglés par les dernières mises à jour.
Passes voir par WUpdate jusqu'à ce que tu n'aies plus rien à prendre.
 
Dernière édition:
patrick.emin.autodesk
Nouveau
13 Octobre 2016
2
CNCSERV
Compagnon
27 Décembre 2007
4 846
FR-28360
Bonjour,
j'ai un petit souci avec mon ordinateur de bureau, je ne peux plus passer en single view ni redimensionner les vues :
477966

J'ai refait une installation, remis les paramètres par défaut, rien y fait.
 
CNCSERV
Compagnon
27 Décembre 2007
4 846
FR-28360
Oui, je sais que c'est ici, le problème c'est que je n'est plus cette option. Ça fait plus d'un an que ça fonctionnait sans problème.
La zone grise a droite n'est pas normale non plus.
 
Dernière édition:
CNCSERV
Compagnon
27 Décembre 2007
4 846
FR-28360
Je suis en version Insider, c'est à dire que c'est un version qui n'est pas encore déployée.
Pour le carte graphique c'est surement là le problème :
478006


Ce qui est surprenant c'est que j'ai déjà fait fonctionner Fusion avec le driver graphique générique.
 
M4vrick
Compagnon
12 Août 2015
1 077
Ah oui mais non, avec Nvidia il faut toujours prendre celui sur le site et de préférence le mettre à jour deux à trois fois par an. Le driver générique est tout pourri dès qu'on veut des fonctions d'affichage 3D :mrgreen:
 
MegaHertz
Compagnon
31 Août 2017
910
Bonjour,

M'étonnerait que le driver soit responsable d'un bug d'affichage et de fonctionnement de ce type.
C'est parce que je me suis dit que tu n'avais peut être pas tout d'équerre que je t'avais mis le raccourcis clavier Shift+!

Dans mon fusion j'ai un bug au démarrage :
Le volet des projet est en vrac avec rien dedans.

Chez toi ce volet est à droite, vide comme le mien.
Je clique sur le gadget en haut à gauche pour faire disparaître le volet et je clique à nouveau pour qu'il ré-apparaisse proprement.
A partir de là l'interface est au clair.

Cliques voir là dessus :
478069
 
CNCSERV
Compagnon
27 Décembre 2007
4 846
FR-28360
Merci, j'ai essayé vos astuces mais rien y fait.
Visiblement, d'après mes recherches, il y a un bug sur le dernier driver NVidia, W10 1903 et mon processeur I7 assez ancien.
Vu que j'arrive à avoir l'affichage de mon travail, je suis aussi perplexe sur la responsabilité du driver de la carte graphique.
 
Haut