1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Quelques petits soucis avec ma Syderic SN14

Discussion dans 'Perceuses' créé par nonoarnaud, 11 Janvier 2015.

  1. nonoarnaud

    nonoarnaud Nouveau

    Messages:
    19
    Inscrit:
    15 Août 2013
    Département:
    75000
    Quelques petits soucis avec ma Syderic SN14
    Bonjour !!

    Je viens faire appel à vos conseils car je me suis crée quelques soucis avec ma perceuse.. J'ai tenté de regarder sur le forum si je ne trouvais pas ma réponse, j'ai vu des restauration super bien documentée mais l'étape sur laquelle je bloque semble être un jeu d'enfant pour ceux qui s'y connaissent donc ils passent très vite le sujet.

    J'ai fait l'acquisition d'une syderic SN14 il y a déjà quelques mois qui fonctionnait parfaitement bien pour mon utilisation, hormis un grincement quand la perceuse est en route à certaines positions de la descente, le bruit étant bien moins présent (voir absent) à haute vitesse.

    N'ayant pas grand chose à faire de mon dimanche et ayant reçu la doc du célèbre M. Exposito du sav de syderic, je me dis quand je vais tenter de voir ce qui cloche. Les sujets de restaurations paraissant si simple, je me dis que juste vérifier la broche devrait pas être si bien compliqué..

    Je suis à la lettre les instructions de la doc concernant le démontage de l'axe de descente : j'enlève le moyeux, l'entretoise, j'enlève la plaque qui tient le ressort. J'ai cherché l'entravais cachée pendant un moment sans la trouver, puis me rendant compte ce dans quoi j'étais en train de me lancer je me dis que je ferais mieux de tout remonter.
    Je teste la montée/descente de l'arbre à vide pour vérifier que tout fonctionne bien et là il m'était très difficile de faire glisser l'arbre le long de l'axe. Je remonte tout, je mets aucune tension sur le ressort pour essayer et j'ai toujours énormément de mal à faire bouger l'arbre. Je mets de la tensions dans le ressort et même chose.

    Pour résumer, maintenant il m'est très difficile de faire bouger l'arbre, il reste bloqué en position, et quand je force pour le déplacer j'ai le sentiment que quelquechose est trop serré quelque part.

    Quelle a été mon erreur pour bloquer l'arbre à ce point là?

    Voici des photos du tout remonté, je peux re démonter et prendre de nouvelles photos si nécessaire.
    image-5.jpeg
    image-6.jpeg
    image-7.jpeg


    Merci d'avance et bonne soirée,

    Arnaud
     
  2. la bricole

    la bricole Compagnon

    Messages:
    885
    Inscrit:
    26 Février 2009
    Localité:
    le mans
    Quelques petits soucis avec ma Syderic SN14
    salut !
    c'est peut être la vis a téton de M8x15 qui touche au fond de la rainure ?
    ou le palier coté ressort qui n'est pas parfaitement a sa place , et qui apporte une contrainte ?
    a voir .... sinon tu démonte et tu vérifie chaque pièce : propreté , absence de choc , ect ..
    bon courage
    a+
    SN14-1.jpg
     
  3. mizou51

    mizou51 Compagnon

    Messages:
    916
    Inscrit:
    29 Novembre 2007
  4. nonoarnaud

    nonoarnaud Nouveau

    Messages:
    19
    Inscrit:
    15 Août 2013
    Département:
    75000
    Quelques petits soucis avec ma Syderic SN14
    J'ai desserré la vis téton et pas de changement..

    J'ai redémonté la cache qui soutient le ressort ainsi que les 3 vis Chc 6x15 et là plus de soucis, l'arbre se déplace presque parfaitement. C'est en resserrant les 3 vis que l'arbre se bloque, d'après le dessin explosé je ne comprends pas pourquoi cela fait ça, mais j'ai confirmé en gardant l'arbre en mouvant de haut en bas et est arrivé le point ou je commence à bien serrer la vis cela commence à gêner l'arbre jusqu'à le bloquer en place sans possibilité de le bouger.

    Sinon de meme en laissant ces 3 vis desserré, quand je remets le cache et le ressort en place j'ai beaucoup de mal à déplacer l'arbre. J'essaye de m'y repencher demain mais je comprends vraiment pas d'ou cela vient. J'essaye de vous faire une video si ca peut aider.

    Merci de votre aide!
     
  5. mizou51

    mizou51 Compagnon

    Messages:
    916
    Inscrit:
    29 Novembre 2007
    Quelques petits soucis avec ma Syderic SN14
    je pense que ton cache a peut etre un décentrage d'usinage! du coup il mets en contrainte l'arbre. Essaye de lui donner 120° et donc les 3 positions possibles pour voir si ca améliore...?!
     
  6. nonoarnaud

    nonoarnaud Nouveau

    Messages:
    19
    Inscrit:
    15 Août 2013
    Département:
    75000
    Quelques petits soucis avec ma Syderic SN14
    Je confirme le décentrage, j'ai une des 3 vis qui ne s'aligne pas correctement avec son trou.

    Je vais aller voir si ca change en le pivotant, merci pour l'avancée :)
     
  7. nonoarnaud

    nonoarnaud Nouveau

    Messages:
    19
    Inscrit:
    15 Août 2013
    Département:
    75000
    Quelques petits soucis avec ma Syderic SN14
    Merci beaucoup Mizou, c'était bien le mauvais centrage du cache qui créait un frottement sur l'arbre, j'ai tourné le cache et maintenant plus de frottement. Merci beaucoup!!

    Si je peux encore profiter de vous, j'ai remarqué un bruit bizarre venant de la poulie sur l'arbre moteur. Je l'ai démontée, remontée, et sans la courroie le moteur à vide et la poulie sont plutôt silencieuse, mais une fois la courroie dessus un bruit venant de la poulie sur le moteur est là. En tendant la courroie le vois que le moteur en reculant se soulève aussi un peu, est-ce que ce bruit pourrait venir d'un mauvais alignement des deux poulies?
     
  8. nonoarnaud

    nonoarnaud Nouveau

    Messages:
    19
    Inscrit:
    15 Août 2013
    Département:
    75000
    Quelques petits soucis avec ma Syderic SN14
    Aussi je n'ai pas compris l'utilité de la vis téton M8x15? Est-elle utile pour venir y mettre un système de serrage et bloquer la descente du mandrin en position?
     
  9. la bricole

    la bricole Compagnon

    Messages:
    885
    Inscrit:
    26 Février 2009
    Localité:
    le mans
    Quelques petits soucis avec ma Syderic SN14
    salut
    la vis a téton est jute la pour que l'arbre ne se "balade" pas de gauche a droite , elle ne doit donc pas toucher le fond de la rainure .
    pour ton bruit , les courroies ne sont presque jamais parfaitement silencieuse , même ma syderic S6 a courroie plate fait un très léger "ting..ting..ting ..."
    a+
     
Chargement...

Partager cette page